<!doctype html>
<html lang="it-IT">
<head>	
	
<script src="https://assets.evolutionadv.it/basketuniverso_it/basketuniverso_it.new.js"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-55896191-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-55896191-1');
</script>
	
<!-- Google Tag Manager -->
        <!-- <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer', id_gtm);</script> -->
        <!-- End Google Tag Manager -->
	
	 <!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,2311008,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?2311008&101" alt="utenti online" border="0"></a></noscript>
<!-- Histats.com  END  -->


<meta name="ga-site-verification" content="shu9JLtAYh_KNFOtVivKUsMS" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">


<meta property="fb:pages" content="125058637606988" />
<meta name="google-site-verification" content="Q8uq30O0tdZIFStveIIUOt5f3ekMS3e-3WlCeMc2P9g" />
<meta name="google-site-verification" content="Ua8dgsOwsdfejlCArZXd9Z1scQWYPahCLP51Ezjafdo" />

	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'it_IT', theChampCloseIconPath = 'https://www.basketuniverso.it/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'https://www.basketuniverso.it', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampLoadingImgPath = 'https://www.basketuniverso.it/wp-content/plugins/super-socializer/images/ajax_loader.gif'; var theChampAjaxUrl = 'https://www.basketuniverso.it/wp-admin/admin-ajax.php'; var theChampRedirectionUrl = 'https://www.basketuniverso.it/dinamo-sassari-virtus-bologna-le-parole-di-pozzecco-e-djordjevic/?doing_wp_cron=1617486671.1647250652313232421875'; var theChampRegRedirectionUrl = 'https://www.basketuniverso.it'; </script>
				<script> var theChampFBKey = '119298545462597', theChampSameTabLogin = '0', theChampVerified = 0; var theChampAjaxUrl = 'https://www.basketuniverso.it/wp-admin/admin-ajax.php'; var theChampPopupTitle = ''; var theChampEmailPopup = 0; var theChampEmailAjaxUrl = 'https://www.basketuniverso.it/wp-admin/admin-ajax.php'; var theChampEmailPopupTitle = ''; var theChampEmailPopupErrorMsg = ''; var theChampEmailPopupUniqueId = ''; var theChampEmailPopupVerifyMessage = ''; var theChampSteamAuthUrl = ""; var theChampCurrentPageUrl = 'https%3A%2F%2Fwww.basketuniverso.it%2Fdinamo-sassari-virtus-bologna-le-parole-di-pozzecco-e-djordjevic%2F%3Fdoing_wp_cron%3D1617486671.1647250652313232421875';  var heateorMSEnabled = 0, theChampTwitterAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Twitter&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampLineAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Line&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampLiveAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Live&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampFacebookAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Facebook&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampYahooAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Yahoo&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampGoogleAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Google&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampVkontakteAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Vkontakte&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampLinkedinAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Linkedin&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampInstagramAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Instagram&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampWordpressAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Wordpress&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampDribbbleAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Dribbble&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampGithubAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Github&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampSpotifyAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Spotify&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampKakaoAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Kakao&super_socializer_redirect_to=" + theChampCurrentPageUrl; theChampTwitchAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Twitch&super_socializer_redirect_to=" + theChampCurrentPageUrl; theChampRedditAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Reddit&super_socializer_redirect_to=" + theChampCurrentPageUrl; theChampDisqusAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Disqus&super_socializer_redirect_to=" + theChampCurrentPageUrl; theChampDropboxAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Dropbox&super_socializer_redirect_to=" + theChampCurrentPageUrl; theChampFoursquareAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Foursquare&super_socializer_redirect_to=" + theChampCurrentPageUrl;</script>
				<script> var theChampSharingAjaxUrl = 'https://www.basketuniverso.it/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=119298545462597&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://www.basketuniverso.it/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 1, theChampSharingOffset = 15, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsHorSharingShortUrl = "https://www.basketuniverso.it/dinamo-sassari-virtus-bologna-le-parole-di-pozzecco-e-djordjevic/";var heateorSsVerticalSharingShortUrl = "https://www.basketuniverso.it/dinamo-sassari-virtus-bologna-le-parole-di-pozzecco-e-djordjevic/";var theChampReduceVerticalSvgHeight = true;		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
				div.the_champ_vertical_sharing .theChampSharingSvg{height:70%;margin-top:7.5px}div.the_champ_vertical_sharing .the_champ_square_count{line-height:9.5px;}
			@media screen and (max-width:1319px){.the_champ_vertical_sharing{display:none!important}}</style>
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Dinamo Sassari - Virtus Bologna: le parole di Pozzecco e Djordjević</title>
	<meta name="description" content="Il commento post partita dei due coach." />
	<link rel="canonical" href="https://www.basketuniverso.it/dinamo-sassari-virtus-bologna-le-parole-di-pozzecco-e-djordjevic/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Dinamo Sassari - Virtus Bologna: le parole di Pozzecco e Djordjević" />
	<meta property="og:description" content="Il commento post partita dei due coach." />
	<meta property="og:url" content="https://www.basketuniverso.it/dinamo-sassari-virtus-bologna-le-parole-di-pozzecco-e-djordjevic/" />
	<meta property="og:site_name" content="BasketUniverso" />
	<meta property="article:publisher" content="https://www.facebook.com/basketuniversoufficiale/" />
	<meta property="article:published_time" content="2021-04-03T21:34:30+00:00" />
	<meta property="article:modified_time" content="2021-04-03T21:36:31+00:00" />
	<meta property="og:image" content="https://www.basketuniverso.it/wp-content/uploads/2020/02/Immagine-13265-1.jpg" />
	<meta property="og:image:width" content="1199" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@BasketUniverso" />
	<meta name="twitter:site" content="@BasketUniverso" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Fabrizio Pinna">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.basketuniverso.it/#organization","name":"BasketUniverso","url":"https://www.basketuniverso.it/","sameAs":["https://www.facebook.com/basketuniversoufficiale/","https://www.instagram.com/basketuniverso.it/","https://twitter.com/BasketUniverso"],"logo":{"@type":"ImageObject","@id":"https://www.basketuniverso.it/#logo","inLanguage":"it-IT","url":"","caption":"BasketUniverso"},"image":{"@id":"https://www.basketuniverso.it/#logo"}},{"@type":"WebSite","@id":"https://www.basketuniverso.it/#website","url":"https://www.basketuniverso.it/","name":"BasketUniverso","description":"Tutto quello che puoi desiderare sullo sport pi\u00f9 bello del mondo","publisher":{"@id":"https://www.basketuniverso.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.basketuniverso.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.basketuniverso.it/dinamo-sassari-virtus-bologna-le-parole-di-pozzecco-e-djordjevic/#primaryimage","inLanguage":"it-IT","url":"https://www.basketuniverso.it/wp-content/uploads/2020/02/Immagine-13265-1.jpg","width":1199,"height":800},{"@type":"WebPage","@id":"https://www.basketuniverso.it/dinamo-sassari-virtus-bologna-le-parole-di-pozzecco-e-djordjevic/#webpage","url":"https://www.basketuniverso.it/dinamo-sassari-virtus-bologna-le-parole-di-pozzecco-e-djordjevic/","name":"Dinamo Sassari - Virtus Bologna: le parole di Pozzecco e Djordjevi\u0107","isPartOf":{"@id":"https://www.basketuniverso.it/#website"},"primaryImageOfPage":{"@id":"https://www.basketuniverso.it/dinamo-sassari-virtus-bologna-le-parole-di-pozzecco-e-djordjevic/#primaryimage"},"datePublished":"2021-04-03T21:34:30+00:00","dateModified":"2021-04-03T21:36:31+00:00","description":"Il commento post partita dei due coach.","breadcrumb":{"@id":"https://www.basketuniverso.it/dinamo-sassari-virtus-bologna-le-parole-di-pozzecco-e-djordjevic/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.basketuniverso.it/dinamo-sassari-virtus-bologna-le-parole-di-pozzecco-e-djordjevic/"]}]},{"@type":"BreadcrumbList","@id":"https://www.basketuniverso.it/dinamo-sassari-virtus-bologna-le-parole-di-pozzecco-e-djordjevic/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.basketuniverso.it/","url":"https://www.basketuniverso.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.basketuniverso.it/dinamo-sassari-virtus-bologna-le-parole-di-pozzecco-e-djordjevic/","url":"https://www.basketuniverso.it/dinamo-sassari-virtus-bologna-le-parole-di-pozzecco-e-djordjevic/","name":"Dinamo Sassari &#8211; Virtus Bologna: le parole di Pozzecco e Djordjevi\u0107"}}]},{"@type":"Article","@id":"https://www.basketuniverso.it/dinamo-sassari-virtus-bologna-le-parole-di-pozzecco-e-djordjevic/#article","isPartOf":{"@id":"https://www.basketuniverso.it/dinamo-sassari-virtus-bologna-le-parole-di-pozzecco-e-djordjevic/#webpage"},"author":{"@id":"https://www.basketuniverso.it/#/schema/person/c0c25f5d30971bb5b967e50e65fdd7ee"},"headline":"Dinamo Sassari &#8211; Virtus Bologna: le parole di Pozzecco e Djordjevi\u0107","datePublished":"2021-04-03T21:34:30+00:00","dateModified":"2021-04-03T21:36:31+00:00","mainEntityOfPage":{"@id":"https://www.basketuniverso.it/dinamo-sassari-virtus-bologna-le-parole-di-pozzecco-e-djordjevic/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.basketuniverso.it/#organization"},"image":{"@id":"https://www.basketuniverso.it/dinamo-sassari-virtus-bologna-le-parole-di-pozzecco-e-djordjevic/#primaryimage"},"keywords":"Dinamo Sassari,Virtus Bologna","articleSection":"News,Serie A","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.basketuniverso.it/dinamo-sassari-virtus-bologna-le-parole-di-pozzecco-e-djordjevic/#respond"]}]},{"@type":"Person","@id":"https://www.basketuniverso.it/#/schema/person/c0c25f5d30971bb5b967e50e65fdd7ee","name":"Fabrizio Pinna","image":{"@type":"ImageObject","@id":"https://www.basketuniverso.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/1b38603a5499ae742405eaca595658d1?s=96&d=https%3A%2F%2Fwww.basketuniverso.it%2Fwp-content%2Fuploads%2F2017%2F10%2Fnoavatar.png&r=g","caption":"Fabrizio Pinna"},"description":"Nato a Sassari e qui laureato in Filologia, Industria Culturale e Comunicazione."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BasketUniverso &raquo; Feed" href="https://www.basketuniverso.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="BasketUniverso &raquo; Feed dei commenti" href="https://www.basketuniverso.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BasketUniverso &raquo; Dinamo Sassari &#8211; Virtus Bologna: le parole di Pozzecco e Djordjević Feed dei commenti" href="https://www.basketuniverso.it/dinamo-sassari-virtus-bologna-le-parole-di-pozzecco-e-djordjevic/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.basketuniverso.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.basketuniverso.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.basketuniverso.it/wp-content/themes/news-portal/style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CRoboto%3A300%2C400%2C400i%2C500%2C700%7CTitillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.basketuniverso.it/wp-content/themes/news-portal/assets/library/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://www.basketuniverso.it/wp-content/themes/news-portal/assets/library/lightslider/css/lightslider.min.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-style-css'  href='https://www.basketuniverso.it/wp-content/themes/news-portal-child/style.css?ver=0.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-responsive-style-css'  href='https://www.basketuniverso.it/wp-content/themes/news-portal/assets/css/np-responsive.css?ver=0.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.basketuniverso.it/wp-includes/css/dashicons.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.basketuniverso.it/wp-includes/js/thickbox/thickbox.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://www.basketuniverso.it/wp-content/plugins/super-socializer/css/front.css?ver=7.13.15' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://www.basketuniverso.it/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.13.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.basketuniverso.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.basketuniverso.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.basketuniverso.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.basketuniverso.it/wp-json/wp/v2/posts/394944" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.basketuniverso.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.basketuniverso.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://www.basketuniverso.it/?p=394944' />
<link rel="alternate" type="application/json+oembed" href="https://www.basketuniverso.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.basketuniverso.it%2Fdinamo-sassari-virtus-bologna-le-parole-di-pozzecco-e-djordjevic%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.basketuniverso.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.basketuniverso.it%2Fdinamo-sassari-virtus-bologna-le-parole-di-pozzecco-e-djordjevic%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.basketuniverso.it/?wordfence_lh=1&hid=3FCDF679BB74936B1123DD13F6978EA3');
</script><link rel="icon" href="https://www.basketuniverso.it/wp-content/uploads/2020/11/cropped-Logo-BU-Globo-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.basketuniverso.it/wp-content/uploads/2020/11/cropped-Logo-BU-Globo-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.basketuniverso.it/wp-content/uploads/2020/11/cropped-Logo-BU-Globo-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.basketuniverso.it/wp-content/uploads/2020/11/cropped-Logo-BU-Globo-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.news_portal_featured_slider .featured-posts .featured-posts-wrapper {
    display: flex;
    flex-wrap: wrap;
}

.middle-primary .news_portal_featured_posts .np-featured-posts-wrapper {
    display: flex;
    flex-wrap: wrap;
}

.np-header-search-wrapper {
    padding: 0 8px;
}

.np-post-meta .byline {
display:none !important;
}

.np-top-right-section-wrapper .social-link {
    margin-top: 0;
    line-height: 12px;
    padding: 5px 0;
}

.top-navigation ul {
		padding: 5px 0;
    line-height: 12px;
}

h1.entry-title {
    text-transform: none;
}

.np-post-title.large-size, .np-post-title.small-size {
    text-transform: none;
}

.np-slide-content-wrap .post-title a, .news_portal_featured_posts .np-single-post .np-post-content .np-post-title a, .news_portal_carousel .np-single-post .np-post-title a, .news_portal_block_posts .layout3 .np-primary-block-wrap .np-single-post .np-post-title a {
    text-transform: none;
}

.the_champ_outer_login_container {
    margin-bottom: 1.2em !important;
    height: 70px !important;
}

.tml .tml-rememberme-wrap label {
font-size: 14px;
line-height: 16px;
vertical-align: middle;
}

.tml .message {
    text-transform: uppercase;
    font-size: 85%;
    padding: 0.2em 0.5em;
    margin: 1em 0 1.5em 0;
}

.tml input, .tml textarea, .tml select {
    margin: 0;
}

.tml {
    max-width: 380px;
    background-color: #f9f9f9;
    padding: 10px 20px;
    border-radius: 20px;
}

.tml-lostpwd-wrap {
    margin: 0 0 1em;
    font-size: 14px;
}
.tml-lostpwd-wrap {
    margin: 0 0 1em;
    font-size: 14px;
}

.tml-login .tml-submit-wrap input {
    margin: 0;
    width: 140px;
}

.tml-login .tml-submit-wrap input:hover {
background-color: #138bcf; 
transition: all 0.3s ease-in-out;
    -webkit-transition: all 0.3s ease-in-out;
    -moz-transition: all 0.3s ease-in-out;
}

.tml-register .tml-submit-wrap {
  float: right;
  margin: 0;
}

.tml-register .tml-submit-wrap input {
    margin: 0;
    width: 140px;
}

.tml-reg-button li a{
	color: #fff;
  background: #f26522;
	width: 140px;
	font-size: 14px;
  padding: 10px 16px !important;
	line-height: 13px;
	height: 33px;
}

.tml-reg-button li a:hover{
	color: #fff;
    background: rgba(242, 101, 34, 0.9);
}

.tml-reg-button {
    border-top: solid 1px #ccc;
    padding-top: 8px;
    text-align: right;
}

.tml-reg-button span {
    margin: 0.5em 0;
    float: left;
    line-height: 42px;
}

.g-recaptcha {
    margin-top: 27px;
}


.the_champ_sharing_container.the_champ_horizontal_sharing {
    margin: 0 0 1.2em;
}

.post-128925 .the_champ_sharing_container.the_champ_horizontal_sharing {
display: none; 
}

.post-128926 .the_champ_sharing_container.the_champ_horizontal_sharing {
display: none; 
}
.post-128927 .the_champ_sharing_container.the_champ_horizontal_sharing {
display: none; 
}

.post-128928 .the_champ_sharing_container.the_champ_horizontal_sharing {
display: none; 
}

.post-128929 .the_champ_sharing_container.the_champ_horizontal_sharing {
display: none; 
}

.post-129287 .the_champ_sharing_container.the_champ_horizontal_sharing {
display: none; 
}

#media_image-3 {
    text-align: center;
}
#text-11 .textwidget {
    text-align: center;
}

body .a-tabs {
    font-size: 90%;
	line-height:1.5em;
}

.a-tabs #wpautbox_about h4.wpautbox-name {
    font-size:15px;
	margin: 0px 0px 8px;
}

#wpautbox_about.a-tab-content {
    padding: 10px 14px 8px;
}

.wpautbox-author-meta p {
    margin-bottom: 0;
}

.wpautbox-socials {
    padding: 5px 14px;
	  background-color: #fdfcfc;
}

.wpautbox-author-meta p {
    margin-bottom: 0;
}

.wpautbox-socials .wpautbox-icon {
    font-size: 12px;
    margin: 0 2px;
}

.wpautbox-socials .wpautbox-icon:before {
    width: 20px;
    height: 20px;
    line-height: 22px;
}

body .a-tabs>ul.a-tab-nav>li>a {

    line-height: 14px;
    font-size: 12px;
    padding: 7px 24px;
}

section#text-17 {
    color: #8a8a8a;
}

@media all and (min-width: 1330px) {
.the_champ_sharing_container.the_champ_horizontal_sharing {
    display: none;
}	
}

#custom_html-3 {
    margin-bottom: 0;
}

@media all and (max-width: 820px) {
	.np-ticker-wrapper {
		display:none;
	}
	.home #content {
    margin-top: 20px;
}
}

@media all and (max-width: 760px) {
	.np-header-ads-area {
		display:none;
	}
	.site-title, .site-description {
    display: none;
}
	#masthead .site-branding {
    margin: 0;
}
}

@media all and (max-width: 640px) {
.np-block-wrapper	.featured-posts { 		
	display:none;
	}
.middle-primary .news_portal_featured_posts .np-single-post-wrap {
    width: 98%;
}	
.news_portal_featured_posts .np-single-post-wrap .np-post-content {
    width: 76%;
}
.news_portal_featured_posts .np-single-post-wrap .np-post-thumb {
    width: 20%;
}
}

.category-button.np-cat-1 {
	display:none;
}

#menu-item-319576 a::before {
    content: "\f007";
    font-family: FontAwesome;
	padding-right:7px;
}

blockquote {
    font-size: 100%;
    font-weight: 400;
}				</style>
		<!--News Portal CSS -->
<style type="text/css">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</style></head>


<body class="post-template-default single single-post postid-394944 single-format-standard wp-custom-logo group-blog right-sidebar fullwidth_layout">

	<div id="page" class="site">
	<div class="np-top-header-wrap"><div class="mt-container">		<div class="np-top-left-section-wrapper">
			
							<nav id="top-navigation" class="top-navigation" role="navigation">
					<div class="menu-menu-alto-container"><ul id="top-menu" class="menu"><li id="menu-item-31865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31865"><a href="https://www.basketuniverso.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-31783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31783"><a href="https://www.basketuniverso.it/collabora-con-basketuniverso/">Collabora con BasketUniverso</a></li>
<li id="menu-item-319576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-319576"><a href="https://www.basketuniverso.it/wp-admin/profile.php">Accedi</a></li>
</ul></div>				</nav><!-- #site-navigation -->
					</div><!-- .np-top-left-section-wrapper -->
		<div class="np-top-right-section-wrapper">
			<div class="mt-social-icons-wrapper"><span class="social-link"><a href="https://www.facebook.com/basketuniversoufficiale/" target="_blank"><i class="fa fa-facebook-square fa-lg"></i></a></span><span class="social-link"><a href="https://twitter.com/basketuniverso" target="_blank"><i class="fa fa-twitter fa-lg"></i></a></span><span class="social-link"><a href="https://www.instagram.com/therealbasketuniverso/" target="_blank"><i class="fa fa-instagram fa-lg"></i></a></span><span class="social-link"><a href="https://www.youtube.com/user/BasketConnection/" target="_blank"><i class="fa fa-youtube-play fa-lg"></i></a></span></div><!-- .mt-social-icons-wrapper -->		</div><!-- .np-top-right-section-wrapper -->
</div><!-- .mt-container --></div><!-- .np-top-header-wrap --><header id="masthead" class="site-header" role="banner"><div class="np-logo-section-wrapper"><div class="mt-container">		<div class="site-branding">

			<a href="https://www.basketuniverso.it/" class="custom-logo-link" rel="home"><img width="367" height="52" src="https://www.basketuniverso.it/wp-content/uploads/2016/04/cropped-Logo-BU-4.png" class="custom-logo" alt="BasketUniverso" srcset="https://www.basketuniverso.it/wp-content/uploads/2016/04/cropped-Logo-BU-4.png 367w, https://www.basketuniverso.it/wp-content/uploads/2016/04/cropped-Logo-BU-4-300x43.png 300w" sizes="(max-width: 367px) 100vw, 367px" /></a>
							<p class="site-title"><a href="https://www.basketuniverso.it/" rel="home">BasketUniverso</a></p>
							<p class="site-description">Tutto quello che puoi desiderare sullo sport più bello del mondo</p>
						
		</div><!-- .site-branding -->
		<div class="np-header-ads-area">
			<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5061310177031929"
     data-ad-slot="3514625918"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> --></div></section>		</div><!-- .np-header-ads-area -->
</div><!-- .mt-container --></div><!-- .np-logo-section-wrapper -->		<div id="np-menu-wrap" class="np-header-menu-wrapper">
			<div class="np-header-menu-block-wrap">
				<div class="mt-container">
												<div class="np-home-icon">
								<a href="https://www.basketuniverso.it/" rel="home"> <i class="fa fa-home"> </i> </a>
							</div><!-- .np-home-icon -->
										<div class="mt-header-menu-wrap">
						<a href="javascript:void(0)" class="menu-toggle hide"><i class="fa fa-navicon"> </i> </a>
						<nav id="site-navigation" class="main-navigation" role="navigation">
							<div class="menu-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-31644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31644"><a href="https://www.basketuniverso.it/category/nba/">NBA</a>
<ul class="sub-menu">
	<li id="menu-item-31647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31647"><a href="https://www.basketuniverso.it/category/nba/nba-news/">News</a></li>
	<li id="menu-item-389412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389412"><a href="https://www.basketuniverso.it/category/videoteca/">Video</a></li>
	<li id="menu-item-31648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31648"><a href="https://www.basketuniverso.it/category/nba/recap/">Recap</a></li>
</ul>
</li>
<li id="menu-item-31660" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-31660"><a href="https://www.basketuniverso.it/category/serie-a/">Serie A</a>
<ul class="sub-menu">
	<li id="menu-item-31662" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31662"><a href="https://www.basketuniverso.it/category/serie-a/serie-a-news/">News</a></li>
	<li id="menu-item-31663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31663"><a href="https://www.basketuniverso.it/category/serie-a/serie-a-recap-serie-a/">Recap</a></li>
	<li id="menu-item-44225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44225"><a href="https://www.basketuniverso.it/category/serie-a/pagelle/">Pagelle</a></li>
	<li id="menu-item-333114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-333114"><a href="https://www.basketuniverso.it/category/a1-femminile/">A1 Femminile</a></li>
</ul>
</li>
<li id="menu-item-31664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31664"><a href="https://www.basketuniverso.it/category/coppe-europee-2/">Coppe Europee</a>
<ul class="sub-menu">
	<li id="menu-item-31667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31667"><a href="https://www.basketuniverso.it/category/coppe-europee-2/eurolega/">Eurolega</a></li>
	<li id="menu-item-31666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31666"><a href="https://www.basketuniverso.it/category/coppe-europee-2/eurocup/">Eurocup</a></li>
	<li id="menu-item-99512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99512"><a href="https://www.basketuniverso.it/category/coppe-europee-2/coppe-europee-champions-league/">Champions League</a></li>
	<li id="menu-item-31665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31665"><a href="https://www.basketuniverso.it/category/coppe-europee-2/europecup/">Europe Cup</a></li>
</ul>
</li>
<li id="menu-item-31675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31675"><a href="https://www.basketuniverso.it/category/serie-a2/">Serie A2</a>
<ul class="sub-menu">
	<li id="menu-item-31677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31677"><a href="https://www.basketuniverso.it/category/serie-a2/serie-a2-news/">News</a></li>
	<li id="menu-item-31678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31678"><a href="https://www.basketuniverso.it/category/serie-a2/serie-a2-recap-a2/">Recap</a></li>
</ul>
</li>
<li id="menu-item-182467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182467"><a href="https://www.basketuniverso.it/category/ncaa/">NCAA</a></li>
<li id="menu-item-178192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178192"><a href="https://www.basketuniverso.it/category/minors/">Minors</a></li>
<li id="menu-item-60790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60790"><a href="https://www.basketuniverso.it/category/nazionali/">Nazionali</a>
<ul class="sub-menu">
	<li id="menu-item-139147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139147"><a href="https://www.basketuniverso.it/category/nazionali/news-nazionali/">News</a></li>
</ul>
</li>
<li id="menu-item-31692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31692"><a href="https://www.basketuniverso.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-382678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382678"><a href="https://www.basketuniverso.it/category/rubriche/bu-rewind/">BU Rewind</a></li>
	<li id="menu-item-389410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389410"><a href="https://www.basketuniverso.it/category/rubriche/trade-machine/">Trade Machine</a></li>
	<li id="menu-item-44222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44222"><a href="https://www.basketuniverso.it/category/rubriche/giovani-made-in-italy/">Giovani Made in Italy</a></li>
	<li id="menu-item-382677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382677"><a href="https://www.basketuniverso.it/category/rubriche/eurotalents/">Eurotalents</a></li>
	<li id="menu-item-382679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382679"><a href="https://www.basketuniverso.it/category/rubriche/italiani-in-erasmus/">Italiani in Erasmus</a></li>
	<li id="menu-item-31705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31705"><a href="https://www.basketuniverso.it/category/rubriche/focus/">Focus</a></li>
</ul>
</li>
<li id="menu-item-31787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31787"><a href="https://www.basketuniverso.it/category/esclusive/">Esclusive</a></li>
</ul></div>						</nav><!-- #site-navigation -->
					</div><!-- .mt-header-menu-wrap -->
											<div class="np-header-search-wrapper">                    
			                <span class="search-main"><a href="javascript:void(0)"><i class="fa fa-search"></i></a></span>
			                <div class="search-form-main np-clearfix">
				                <form role="search" method="get" class="search-form" action="https://www.basketuniverso.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>				            </div>
						</div><!-- .np-header-search-wrapper -->
									</div>
			</div>
		</div><!-- .np-header-menu-wrapper -->
</header><!-- .site-header -->	
	<center>
		<div class="gptslot" data-adunitid="0"></div>
	</center>
	

<div id="content" class="site-content">
<div class=mt-container>
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-394944" class="post-394944 post type-post status-publish format-standard has-post-thumbnail hentry category-serie-a-news category-serie-a tag-dinamo-sassari tag-virtus-bologna">

	<div class="np-article-thumb">
		<img width="1199" height="800" src="https://www.basketuniverso.it/wp-content/uploads/2020/02/Immagine-13265-1.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://www.basketuniverso.it/wp-content/uploads/2020/02/Immagine-13265-1.jpg 1199w, https://www.basketuniverso.it/wp-content/uploads/2020/02/Immagine-13265-1-300x200.jpg 300w, https://www.basketuniverso.it/wp-content/uploads/2020/02/Immagine-13265-1-1024x683.jpg 1024w, https://www.basketuniverso.it/wp-content/uploads/2020/02/Immagine-13265-1-768x512.jpg 768w" sizes="(max-width: 1199px) 100vw, 1199px" />	</div><!-- .np-article-thumb -->

	<header class="entry-header">
		<h1 class="entry-title">Dinamo Sassari &#8211; Virtus Bologna: le parole di Pozzecco e Djordjević</h1><div id='videoinrail'></div>		<div class="post-cats-list">
							<span class="category-button np-cat-42"><a href="https://www.basketuniverso.it/category/serie-a/">Serie A</a></span>
							<span class="category-button np-cat-3361"><a href="https://www.basketuniverso.it/category/serie-a/serie-a-news/">News</a></span>
					</div>
		<div class="entry-meta">
			<span class="posted-on"><a href="https://www.basketuniverso.it/dinamo-sassari-virtus-bologna-le-parole-di-pozzecco-e-djordjevic/" rel="bookmark"><time class="entry-date published" datetime="2021-04-03T23:34:30+02:00">3 Aprile 2021</time><time class="updated" datetime="2021-04-03T23:36:31+02:00">3 Aprile 2021</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.basketuniverso.it/author/fabrizio-pinna/">Fabrizio Pinna</a></span></span><span class="comments-link"><a href="https://www.basketuniverso.it/dinamo-sassari-virtus-bologna-le-parole-di-pozzecco-e-djordjevic/#respond">Lascia un Commento<span class="screen-reader-text"> su Dinamo Sassari &#8211; Virtus Bologna: le parole di Pozzecco e Djordjević</span></a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="1"></div></div>
<p><iframe loading="lazy" style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?height=314&amp;href=https%3A%2F%2Fwww.facebook.com%2Fdinamosassariofficial%2Fvideos%2F281886970048520%2F&amp;show_text=false&amp;width=560" width="560" height="314" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="2"></div></div>

<p><strong>Fonte</strong>: Pagina Facebook Dinamo Sassari</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="3"></div></div>

<div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><img alt='' src='https://secure.gravatar.com/avatar/1b38603a5499ae742405eaca595658d1?s=100&#038;d=https%3A%2F%2Fwww.basketuniverso.it%2Fwp-content%2Fuploads%2F2017%2F10%2Fnoavatar.png&#038;r=g' srcset='https://secure.gravatar.com/avatar/1b38603a5499ae742405eaca595658d1?s=200&#038;d=https%3A%2F%2Fwww.basketuniverso.it%2Fwp-content%2Fuploads%2F2017%2F10%2Fnoavatar.png&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image" loading='lazy'/></div><div class="saboxplugin-authorname"><a href="https://www.basketuniverso.it/author/fabrizio-pinna/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Fabrizio Pinna</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Nato a Sassari e qui laureato in Filologia, Industria Culturale e Comunicazione.</p>
</div></div><div class="clearfix"></div></div><div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_hide_sharing' style='width:39px;left: 15px;top: 270px;-webkit-box-shadow:none;box-shadow:none;' super-socializer-data-href="https://www.basketuniverso.it/dinamo-sassari-virtus-bologna-le-parole-di-pozzecco-e-djordjevic/"><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:42px;height:50px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.basketuniverso.it%2Fdinamo-sassari-virtus-bologna-le-parole-di-pozzecco-e-djordjevic%2F%3Fdoing_wp_cron%3D1617486671.1647250652313232421875")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:42px;height:50px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Dinamo%20Sassari%20-%20Virtus%20Bologna%3A%20le%20parole%20di%20Pozzecco%20e%20Djordjevi%C4%87&url=https%3A%2F%2Fwww.basketuniverso.it%2Fdinamo-sassari-virtus-bologna-le-parole-di-pozzecco-e-djordjevic%2F%3Fdoing_wp_cron%3D1617486671.1647250652313232421875")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:42px;height:50px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=Dinamo%20Sassari%20-%20Virtus%20Bologna%3A%20le%20parole%20di%20Pozzecco%20e%20Djordjevi%C4%87 https%3A%2F%2Fwww.basketuniverso.it%2Fdinamo-sassari-virtus-bologna-le-parole-di-pozzecco-e-djordjevic%2F%3Fdoing_wp_cron%3D1617486671.1647250652313232421875")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:42px;height:50px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.basketuniverso.it%2Fdinamo-sassari-virtus-bologna-le-parole-di-pozzecco-e-djordjevic%2F%3Fdoing_wp_cron%3D1617486671.1647250652313232421875&title=Dinamo%20Sassari%20-%20Virtus%20Bologna%3A%20le%20parole%20di%20Pozzecco%20e%20Djordjevi%C4%87")'><ss style="display:block;" class="theChampSharingSvg theChampLinkedinSvg"></ss><ss class="the_champ_square_count the_champ_linkedin_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:42px;height:50px;" alt="Telegram" Title="Telegram" class="theChampSharing theChampTelegramBackground" onclick='theChampPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.basketuniverso.it%2Fdinamo-sassari-virtus-bologna-le-parole-di-pozzecco-e-djordjevic%2F%3Fdoing_wp_cron%3D1617486671.1647250652313232421875&text=Dinamo%20Sassari%20-%20Virtus%20Bologna%3A%20le%20parole%20di%20Pozzecco%20e%20Djordjevi%C4%87")'><ss style="display:block;" class="theChampSharingSvg theChampTelegramSvg"></ss><ss class="the_champ_square_count the_champ_Telegram_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count">&nbsp;</ss><i style="width:42px;height:50px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://www.basketuniverso.it/dinamo-sassari-virtus-bologna-le-parole-di-pozzecco-e-djordjevic/?doing_wp_cron=1617486671.1647250652313232421875', 'Dinamo%20Sassari%20-%20Virtus%20Bologna%3A%20le%20parole%20di%20Pozzecco%20e%20Djordjevi%C4%87', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="3"></div></div>
<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<div class="OUTBRAIN" data-src="https://www.basketuniverso.it/dinamo-sassari-virtus-bologna-le-parole-di-pozzecco-e-djordjevic/" data-widget-id="AR_1"></div> <script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script></div>
<!-- AI CONTENT END 1 -->
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links">Tagged <a href="https://www.basketuniverso.it/tag/dinamo-sassari/" rel="tag">Dinamo Sassari</a><a href="https://www.basketuniverso.it/tag/virtus-bologna/" rel="tag">Virtus Bologna</a></span>	</footer><!-- .entry-footer -->
	
</article><!-- #post-394944 -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.basketuniverso.it/isaiah-thomas-indossera-il-numero-di-kobe-per-il-suo-ritorno-in-nba/" rel="prev">Isaiah Thomas indosserà il numero di Kobe per il suo ritorno in NBA</a></div><div class="nav-next"><a href="https://www.basketuniverso.it/ravenna-impedisce-alla-stella-azzurra-roma-di-brillare/" rel="next">Ravenna impedisce alla Stella Azzurra Roma di brillare</a></div></div>
	</nav><div class="np-related-section-wrapper"></div><!-- .np-related-section-wrapper -->
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dinamo-sassari-virtus-bologna-le-parole-di-pozzecco-e-djordjevic/?doing_wp_cron=1617486671.1647250652313232421875#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://www.basketuniverso.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.basketuniverso.it%2Fdinamo-sassari-virtus-bologna-le-parole-di-pozzecco-e-djordjevic%2F">connesso</a> per inviare un commento.</p><div class="the_champ_outer_login_container"><div class="the_champ_social_login_title">Connettiti con il tuo account social</div><div class="the_champ_login_container"><div class="heateor_ss_sl_optin_container"><label><input type="checkbox" class="heateor_ss_social_login_optin" value="1" />Consento che i miei dati personali vengano conservati e utilizzati nel rispetto della nostra <a href="https://www.basketuniverso.it/privacy-cookie-policy/" target="_blank">Privacy Policy</a>.</label></div><ul class="the_champ_login_ul"><li><i class="theChampLogin theChampFacebookBackground theChampFacebookLogin" alt="Login with Facebook" title="Login with Facebook" onclick="theChampCommentFormLogin = true; theChampInitiateLogin(this, 'facebook')" ><div class="theChampFacebookLogoContainer"><ss style="display:block" class="theChampLoginSvg theChampFacebookLoginSvg"></ss></div></i></li><li><i class="theChampLogin theChampTwitterBackground theChampTwitterLogin" alt="Login with Twitter" title="Login with Twitter" onclick="theChampCommentFormLogin = true; theChampInitiateLogin(this, 'twitter')" ><ss style="display:block" class="theChampLoginSvg theChampTwitterLoginSvg"></ss></i></li></ul></div></div><div style="clear:both; margin-bottom: 6px"></div>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div><!-- #comments -->
		<div id="mup_related"></div>

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
	<section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="4"></div></div></section><section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="5"></div></div></section><section id="media_image-2" class="widget widget_media_image"><h4 class="np-block-title">Euroleague Media Partner</h4><a href="http://www.euroleague.net/"><img width="450" height="253" src="https://www.basketuniverso.it/wp-content/uploads/2018/07/euroleague_media_partner.png" class="image wp-image-166869  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.basketuniverso.it/wp-content/uploads/2018/07/euroleague_media_partner.png 450w, https://www.basketuniverso.it/wp-content/uploads/2018/07/euroleague_media_partner-300x169.png 300w" sizes="(max-width: 450px) 100vw, 450px" /></a></section></aside><!-- #secondary -->

		</div><!-- .mt-container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
<div id="top-footer" class="footer-widgets-wrapper footer_column_one np-clearfix">
    <div class="mt-container">
        <div class="footer-widgets-area np-clearfix">
            <div class="np-footer-widget-wrapper np-column-wrapper np-clearfix">
                <div class="np-footer-widget wow fadeInLeft" data-wow-duration="0.5s">
                    <section id="text-17" class="widget widget_text">			<div class="textwidget"><p>BasketUniverso.it è una Testata Giornalistica Telematica &#8211; Registrata presso il Tribunale di Frosinone (Aut. n. 03/17 del 02/11/2017)<br />
Direttore responsabile: Roberto Caporilli (n. t. ODG 166102)<br />
Ed. MCCOMPANY SAS di Manelli Francesco &#8211; Partita IVA 10949370968</p>
</div>
		</section>                </div>
                                                            </div><!-- .np-footer-widget-wrapper -->
        </div><!-- .footer-widgets-area -->
    </div><!-- .mt-container -->
</div><!-- .footer-widgets-wrapper --><div class="bottom-footer np-clearfix"><div class="mt-container">		<div class="site-info">
			<span class="np-copyright-text">
				Realizzato per BasketUniverso da Stefano D&#039;Andreagiovanni			</span>
			<span class="sep"> | </span>
			Theme: News Portal by <a href="https://mysterythemes.com/" rel="designer" target="_blank">Mystery Themes</a>.		</div><!-- .site-info -->
		<nav id="footer-navigation" class="footer-navigation" role="navigation">
			<div class="menu-footer-menu-container"><ul id="footer-menu" class="menu"><li id="menu-item-139007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-139007"><a href="https://www.basketuniverso.it/">Home</a></li>
<li id="menu-item-139008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139008"><a href="https://www.basketuniverso.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-139010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139010"><a href="https://www.basketuniverso.it/collabora-con-basketuniverso/">Collabora con noi</a></li>
<li id="menu-item-148627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-148627"><a href="https://www.basketuniverso.it/privacy-cookie-policy/">Privacy e Cookie Policy</a></li>
</ul></div>		</nav><!-- #site-navigation -->
</div><!-- .mt-container --></div> <!-- bottom-footer --></footer><!-- #colophon --><div id="np-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div></div><!-- #page -->


<style type="text/css">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</style><script type='text/javascript' id='google-invisible-recaptcha-js-before'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6LdsXpYUAAAAAHiGOsEeELvLLGojieFOjKYVya2n', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit&#038;hl=it' id='google-invisible-recaptcha-js'></script>
<script type='text/javascript' src='https://www.basketuniverso.it/wp-content/themes/news-portal/assets/js/navigation.js?ver=0.1.0' id='news-portal-navigation-js'></script>
<script type='text/javascript' src='https://www.basketuniverso.it/wp-content/themes/news-portal/assets/library/sticky/jquery.sticky.js?ver=20150416' id='jquery-sticky-js'></script>
<script type='text/javascript' src='https://www.basketuniverso.it/wp-content/themes/news-portal/assets/library/sticky/sticky-setting.js?ver=20150309' id='np-sticky-menu-setting-js'></script>
<script type='text/javascript' src='https://www.basketuniverso.it/wp-content/themes/news-portal/assets/js/skip-link-focus-fix.js?ver=0.1.0' id='news-portal-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.basketuniverso.it/wp-content/themes/news-portal/assets/library/lightslider/js/lightslider.min.js?ver=1.1.6' id='lightslider-js'></script>
<script type='text/javascript' src='https://www.basketuniverso.it/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.basketuniverso.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://www.basketuniverso.it/wp-content/themes/news-portal/assets/js/np-custom-scripts.js?ver=0.1.0' id='news-portal-custom-script-js'></script>
<script type='text/javascript' src='https://www.basketuniverso.it/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.basketuniverso.it/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.13.15' id='the_champ_ss_general_scripts-js'></script>
<script type='text/javascript' src='https://www.basketuniverso.it/wp-content/plugins/super-socializer/js/front/social_login/common.js?ver=7.13.15' id='the_champ_sl_common-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.basketuniverso.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.basketuniverso.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://www.basketuniverso.it/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.13.15' id='the_champ_share_counts-js'></script>
<script type='text/javascript' src='https://www.basketuniverso.it/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>

</body>
</html>