<!doctype html>
<html lang="it-IT">
<head>	
	
<script src="https://assets.evolutionadv.it/basketuniverso_it/basketuniverso_it.new.js"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-55896191-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-55896191-1');
</script>
	
<!-- Google Tag Manager -->
        <!-- <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer', id_gtm);</script> -->
        <!-- End Google Tag Manager -->

<meta name="ga-site-verification" content="shu9JLtAYh_KNFOtVivKUsMS" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">


<meta property="fb:pages" content="125058637606988" />
<meta name="google-site-verification" content="Q8uq30O0tdZIFStveIIUOt5f3ekMS3e-3WlCeMc2P9g" />
<meta name="google-site-verification" content="Ua8dgsOwsdfejlCArZXd9Z1scQWYPahCLP51Ezjafdo" />

	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'it_IT', theChampCloseIconPath = 'https://www.basketuniverso.it/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'https://www.basketuniverso.it', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampLoadingImgPath = 'https://www.basketuniverso.it/wp-content/plugins/super-socializer/images/ajax_loader.gif'; var theChampAjaxUrl = 'https://www.basketuniverso.it/wp-admin/admin-ajax.php'; var theChampRedirectionUrl = 'https://www.basketuniverso.it/il-bayern-monaco-risponde-alla-polemica-di-ettore-messina-poi-cancella-il-tweet/'; var theChampRegRedirectionUrl = 'https://www.basketuniverso.it'; </script>
				<script> var theChampFBKey = '119298545462597', theChampSameTabLogin = '0', theChampVerified = 0; var theChampAjaxUrl = 'https://www.basketuniverso.it/wp-admin/admin-ajax.php'; var theChampPopupTitle = ''; var theChampEmailPopup = 0; var theChampEmailAjaxUrl = 'https://www.basketuniverso.it/wp-admin/admin-ajax.php'; var theChampEmailPopupTitle = ''; var theChampEmailPopupErrorMsg = ''; var theChampEmailPopupUniqueId = ''; var theChampEmailPopupVerifyMessage = ''; var theChampSteamAuthUrl = ""; var theChampCurrentPageUrl = 'https%3A%2F%2Fwww.basketuniverso.it%2Fil-bayern-monaco-risponde-alla-polemica-di-ettore-messina-poi-cancella-il-tweet%2F';  var heateorMSEnabled = 0, theChampTwitterAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Twitter&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampLineAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Line&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampLiveAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Live&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampFacebookAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Facebook&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampYahooAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Yahoo&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampGoogleAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Google&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampVkontakteAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Vkontakte&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampLinkedinAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Linkedin&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampInstagramAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Instagram&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampWordpressAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Wordpress&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampDribbbleAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Dribbble&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampGithubAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Github&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampSpotifyAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Spotify&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampKakaoAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Kakao&super_socializer_redirect_to=" + theChampCurrentPageUrl; theChampTwitchAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Twitch&super_socializer_redirect_to=" + theChampCurrentPageUrl;</script>
				<script> var theChampSharingAjaxUrl = 'https://www.basketuniverso.it/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'fb-messenger://share/?link=%encoded_post_url%',heateorSsWhatsappShareAPI = 'api', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://www.basketuniverso.it/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 1, theChampSharingOffset = 15, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsHorSharingShortUrl = "https://www.basketuniverso.it/il-bayern-monaco-risponde-alla-polemica-di-ettore-messina-poi-cancella-il-tweet/";var heateorSsVerticalSharingShortUrl = "https://www.basketuniverso.it/il-bayern-monaco-risponde-alla-polemica-di-ettore-messina-poi-cancella-il-tweet/";var theChampReduceVerticalSvgHeight = true;		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
				div.the_champ_vertical_sharing .theChampSharingSvg{height:70%;margin-top:7.5px}div.the_champ_vertical_sharing .the_champ_square_count{line-height:9.5px;}
			@media screen and (max-width:1319px){.the_champ_vertical_sharing{display:none!important}}</style>
	
	<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Il Bayern Monaco risponde alla polemica di Ettore Messina, poi cancella il tweet</title>
	<meta name="description" content="Il club tedesco aveva pubblicato una risposta a Messina, subito cancellata." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.basketuniverso.it/il-bayern-monaco-risponde-alla-polemica-di-ettore-messina-poi-cancella-il-tweet/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Il Bayern Monaco risponde alla polemica di Ettore Messina, poi cancella il tweet" />
	<meta property="og:description" content="Il club tedesco aveva pubblicato una risposta a Messina, subito cancellata." />
	<meta property="og:url" content="https://www.basketuniverso.it/il-bayern-monaco-risponde-alla-polemica-di-ettore-messina-poi-cancella-il-tweet/" />
	<meta property="og:site_name" content="BasketUniverso" />
	<meta property="article:publisher" content="https://www.facebook.com/basketuniversoufficiale/" />
	<meta property="article:published_time" content="2021-01-22T13:03:20+00:00" />
	<meta property="og:image" content="https://www.basketuniverso.it/wp-content/uploads/2020/01/Image00053.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="535" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@BasketUniverso" />
	<meta name="twitter:site" content="@BasketUniverso" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Francesco Manzi">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.basketuniverso.it/#organization","name":"BasketUniverso","url":"https://www.basketuniverso.it/","sameAs":["https://www.facebook.com/basketuniversoufficiale/","https://www.instagram.com/basketuniverso.it/","https://twitter.com/BasketUniverso"],"logo":{"@type":"ImageObject","@id":"https://www.basketuniverso.it/#logo","inLanguage":"it-IT","url":"","caption":"BasketUniverso"},"image":{"@id":"https://www.basketuniverso.it/#logo"}},{"@type":"WebSite","@id":"https://www.basketuniverso.it/#website","url":"https://www.basketuniverso.it/","name":"BasketUniverso","description":"Tutto quello che puoi desiderare sullo sport pi\u00f9 bello del mondo","publisher":{"@id":"https://www.basketuniverso.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.basketuniverso.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.basketuniverso.it/il-bayern-monaco-risponde-alla-polemica-di-ettore-messina-poi-cancella-il-tweet/#primaryimage","inLanguage":"it-IT","url":"https://www.basketuniverso.it/wp-content/uploads/2020/01/Image00053.jpg","width":800,"height":535},{"@type":"WebPage","@id":"https://www.basketuniverso.it/il-bayern-monaco-risponde-alla-polemica-di-ettore-messina-poi-cancella-il-tweet/#webpage","url":"https://www.basketuniverso.it/il-bayern-monaco-risponde-alla-polemica-di-ettore-messina-poi-cancella-il-tweet/","name":"Il Bayern Monaco risponde alla polemica di Ettore Messina, poi cancella il tweet","isPartOf":{"@id":"https://www.basketuniverso.it/#website"},"primaryImageOfPage":{"@id":"https://www.basketuniverso.it/il-bayern-monaco-risponde-alla-polemica-di-ettore-messina-poi-cancella-il-tweet/#primaryimage"},"datePublished":"2021-01-22T13:03:20+00:00","dateModified":"2021-01-22T13:03:20+00:00","description":"Il club tedesco aveva pubblicato una risposta a Messina, subito cancellata.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.basketuniverso.it/il-bayern-monaco-risponde-alla-polemica-di-ettore-messina-poi-cancella-il-tweet/"]}]},{"@type":"Article","@id":"https://www.basketuniverso.it/il-bayern-monaco-risponde-alla-polemica-di-ettore-messina-poi-cancella-il-tweet/#article","isPartOf":{"@id":"https://www.basketuniverso.it/il-bayern-monaco-risponde-alla-polemica-di-ettore-messina-poi-cancella-il-tweet/#webpage"},"author":{"@id":"https://www.basketuniverso.it/#/schema/person/046fc38eee68ad2f8b60a36f42cb443e"},"headline":"Il Bayern Monaco risponde alla polemica di Ettore Messina, poi cancella il tweet","datePublished":"2021-01-22T13:03:20+00:00","dateModified":"2021-01-22T13:03:20+00:00","mainEntityOfPage":{"@id":"https://www.basketuniverso.it/il-bayern-monaco-risponde-alla-polemica-di-ettore-messina-poi-cancella-il-tweet/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.basketuniverso.it/#organization"},"image":{"@id":"https://www.basketuniverso.it/il-bayern-monaco-risponde-alla-polemica-di-ettore-messina-poi-cancella-il-tweet/#primaryimage"},"keywords":"Andrea Trinchieri,Bayern Monaco,Ettore Messina,Olimpia Milano","articleSection":"Coppe Europee,Eurolega,Home","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.basketuniverso.it/il-bayern-monaco-risponde-alla-polemica-di-ettore-messina-poi-cancella-il-tweet/#respond"]}]},{"@type":"Person","@id":"https://www.basketuniverso.it/#/schema/person/046fc38eee68ad2f8b60a36f42cb443e","name":"Francesco Manzi","image":{"@type":"ImageObject","@id":"https://www.basketuniverso.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/0e2ccbe4199c3bc407e474b3cae63775?s=96&d=https%3A%2F%2Fwww.basketuniverso.it%2Fwp-content%2Fuploads%2F2017%2F10%2Fnoavatar.png&r=g","caption":"Francesco Manzi"},"description":"Milano. Laureato in Gestione del Lavoro e Comunicazione per le Organizzazioni all'Universit\u00e0 Cattolica, ho fondato BasketUniverso nel 2011. S\u00ec, tifo Orlando Magic e faccio di tutto per non nasconderlo."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BasketUniverso &raquo; Feed" href="https://www.basketuniverso.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="BasketUniverso &raquo; Feed dei commenti" href="https://www.basketuniverso.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BasketUniverso &raquo; Il Bayern Monaco risponde alla polemica di Ettore Messina, poi cancella il tweet Feed dei commenti" href="https://www.basketuniverso.it/il-bayern-monaco-risponde-alla-polemica-di-ettore-messina-poi-cancella-il-tweet/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.basketuniverso.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.basketuniverso.it/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-dark-mode-frontend-css'  href='https://www.basketuniverso.it/wp-content/plugins/wp-dark-mode/assets/css/frontend.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.basketuniverso.it/wp-content/themes/news-portal/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CRoboto%3A300%2C400%2C400i%2C500%2C700%7CTitillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.basketuniverso.it/wp-content/themes/news-portal/assets/library/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://www.basketuniverso.it/wp-content/themes/news-portal/assets/library/lightslider/css/lightslider.min.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-style-css'  href='https://www.basketuniverso.it/wp-content/themes/news-portal-child/style.css?ver=0.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-responsive-style-css'  href='https://www.basketuniverso.it/wp-content/themes/news-portal/assets/css/np-responsive.css?ver=0.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.basketuniverso.it/wp-includes/css/dashicons.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.basketuniverso.it/wp-includes/js/thickbox/thickbox.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://www.basketuniverso.it/wp-content/plugins/super-socializer/css/front.css?ver=7.13.11' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://www.basketuniverso.it/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.13.11' type='text/css' media='all' />
<script type='text/javascript' src='https://www.basketuniverso.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.basketuniverso.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.basketuniverso.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.basketuniverso.it/wp-json/wp/v2/posts/388174" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.basketuniverso.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.basketuniverso.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.basketuniverso.it/?p=388174' />
<link rel="alternate" type="application/json+oembed" href="https://www.basketuniverso.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.basketuniverso.it%2Fil-bayern-monaco-risponde-alla-polemica-di-ettore-messina-poi-cancella-il-tweet%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.basketuniverso.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.basketuniverso.it%2Fil-bayern-monaco-risponde-alla-polemica-di-ettore-messina-poi-cancella-il-tweet%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.basketuniverso.it/?wordfence_lh=1&hid=E4647218BE34C4D2E4FC8E62D7F1167C');
</script>
            <script>

                // transfers sessionStorage from one tab to another
                var sessionStorage_transfer = function(event) {
                    if(!event) { event = window.event; } // ie suq
                    if(!event.newValue) return;          // do nothing if no value to work with
                    if (event.key == 'getSessionStorage') {
                        // another tab asked for the sessionStorage -> send it
                        localStorage.setItem('sessionStorage', JSON.stringify(sessionStorage));
                        // the other tab should now have it, so we're done with it.
                        localStorage.removeItem('sessionStorage'); // <- could do short timeout as well.
                    } else if (event.key == 'sessionStorage' && !sessionStorage.length) {
                        // another tab sent data <- get it
                        var data = JSON.parse(event.newValue);
                        for (var key in data) {
                            sessionStorage.setItem(key, data[key]);
                        }
                    }
                };

                // listen for changes to localStorage
                if(window.addEventListener) {
                    window.addEventListener("storage", sessionStorage_transfer, false);
                } else {
                    window.attachEvent("onstorage", sessionStorage_transfer);
                }

                // Ask other tabs for session storage (this is ONLY to trigger event)
                if (!sessionStorage.length) {
                    localStorage.setItem('getSessionStorage', 'foobar');
                    localStorage.removeItem('getSessionStorage', 'foobar');
                }

				var is_saved = sessionStorage.getItem('wp_dark_mode_frontend'); var default_mode = 0;
                if ( (is_saved && is_saved != 0) || (!is_saved && default_mode) ) {
                    document.querySelector('html').classList.add('wp-dark-mode-active');
                }

				
                /**-- check OS aware mode if dark mode not changed by the switch --**/
                if (!is_saved || (is_saved && is_saved != 0)) {
                    var darkMediaQuery = window.matchMedia('(prefers-color-scheme: dark)');

                    try {
                        // Chrome & Firefox
                        darkMediaQuery.addEventListener('change', function (e) {
                            var newColorScheme = e.matches ? 'dark' : 'light';

                            if ('dark' === newColorScheme) {
                                document.querySelector('html').classList.add('wp-dark-mode-active');
                            } else {
                                document.querySelector('html').classList.remove('wp-dark-mode-active');
                            }

                            window.dispatchEvent(new Event('darkmodeInit'));

                        });
                    } catch (e1) {
                        try {
                            // Safari
                            darkMediaQuery.addListener(function (e) {
                                var newColorScheme = e.matches ? 'dark' : 'light';

                                if ('dark' === newColorScheme) {
                                    document.querySelector('html').classList.add('wp-dark-mode-active');
                                } else {
                                    document.querySelector('html').classList.remove('wp-dark-mode-active');
                                }

                                window.dispatchEvent(new Event('darkmodeInit'));

                            });
                        } catch (e2) {
                            console.error(e2);
                        }
                    }

                    /** check init dark theme */
                    if (window.matchMedia && window.matchMedia('(prefers-color-scheme: dark)').matches) {
                        document.querySelector('html').classList.add('wp-dark-mode-active');
                        window.dispatchEvent(new Event('darkmodeInit'));
                    }
                }

				
            </script>

            <style>
                :root {
  --wp-dark-mode-bg: #000;
  --wp-dark-mode-text: #dfdedb;
  --wp-dark-mode-link: #e58c17;
  --wp-dark-mode-btn: #141414;
  --wp-dark-mode-border: #1e1e1e; }

html.wp-dark-mode-active :not(.wp-dark-mode-ignore):not(mark):not(code):not(pre):not(ins):not(option):not(input):not(select):not(textarea):not(button):not(a):not(video):not(canvas):not(progress):not(iframe):not(svg):not(path):not(.mejs-iframe-overlay):not(.mejs-iframe-overlay) {
  background-color: var(--wp-dark-mode-bg) !important;
  color: var(--wp-dark-mode-text) !important;
  border-color: var(--wp-dark-mode-border) !important; }

html.wp-dark-mode-active a:not(.wp-dark-mode-ignore), html.wp-dark-mode-active a *:not(.wp-dark-mode-ignore), html.wp-dark-mode-active a:active:not(.wp-dark-mode-ignore), html.wp-dark-mode-active a:active *:not(.wp-dark-mode-ignore), html.wp-dark-mode-active a:visited:not(.wp-dark-mode-ignore), html.wp-dark-mode-active a:visited *:not(.wp-dark-mode-ignore) {
  background-color: transparent !important;
  color: var(--wp-dark-mode-link) !important;
  border-color: var(--wp-dark-mode-border) !important; }

html.wp-dark-mode-active button:not(.wp-dark-mode-ignore), html.wp-dark-mode-active iframe:not(.wp-dark-mode-ignore), html.wp-dark-mode-active iframe *:not(.wp-dark-mode-ignore), html.wp-dark-mode-active input:not(.wp-dark-mode-ignore), html.wp-dark-mode-active input[type="button"]:not(.wp-dark-mode-ignore), html.wp-dark-mode-active input[type="checkebox"]:not(.wp-dark-mode-ignore), html.wp-dark-mode-active input[type="date"]:not(.wp-dark-mode-ignore), html.wp-dark-mode-active input[type="datetime-local"]:not(.wp-dark-mode-ignore), html.wp-dark-mode-active input[type="email"]:not(.wp-dark-mode-ignore), html.wp-dark-mode-active input[type="image"]:not(.wp-dark-mode-ignore), html.wp-dark-mode-active input[type="month"]:not(.wp-dark-mode-ignore), html.wp-dark-mode-active input[type="number"]:not(.wp-dark-mode-ignore), html.wp-dark-mode-active input[type="range"]:not(.wp-dark-mode-ignore), html.wp-dark-mode-active input[type="reset"]:not(.wp-dark-mode-ignore), html.wp-dark-mode-active input[type="search"]:not(.wp-dark-mode-ignore), html.wp-dark-mode-active input[type="submit"]:not(.wp-dark-mode-ignore), html.wp-dark-mode-active input[type="tel"]:not(.wp-dark-mode-ignore), html.wp-dark-mode-active input[type="text"]:not(.wp-dark-mode-ignore), html.wp-dark-mode-active input[type="time"]:not(.wp-dark-mode-ignore), html.wp-dark-mode-active input[type="url"]:not(.wp-dark-mode-ignore), html.wp-dark-mode-active input[type="week"]:not(.wp-dark-mode-ignore), html.wp-dark-mode-active select:not(.wp-dark-mode-ignore), html.wp-dark-mode-active textarea:not(.wp-dark-mode-ignore), html.wp-dark-mode-active i:not(.wp-dark-mode-ignore) {
  background-color: var(--wp-dark-mode-btn) !important;
  color: var(--wp-dark-mode-text) !important;
  border-color: var(--wp-dark-mode-border) !important; }
  html.wp-dark-mode-active button *:not(.wp-dark-mode-ignore), html.wp-dark-mode-active iframe *:not(.wp-dark-mode-ignore), html.wp-dark-mode-active iframe * *:not(.wp-dark-mode-ignore), html.wp-dark-mode-active input *:not(.wp-dark-mode-ignore), html.wp-dark-mode-active input[type="button"] *:not(.wp-dark-mode-ignore), html.wp-dark-mode-active input[type="checkebox"] *:not(.wp-dark-mode-ignore), html.wp-dark-mode-active input[type="date"] *:not(.wp-dark-mode-ignore), html.wp-dark-mode-active input[type="datetime-local"] *:not(.wp-dark-mode-ignore), html.wp-dark-mode-active input[type="email"] *:not(.wp-dark-mode-ignore), html.wp-dark-mode-active input[type="image"] *:not(.wp-dark-mode-ignore), html.wp-dark-mode-active input[type="month"] *:not(.wp-dark-mode-ignore), html.wp-dark-mode-active input[type="number"] *:not(.wp-dark-mode-ignore), html.wp-dark-mode-active input[type="range"] *:not(.wp-dark-mode-ignore), html.wp-dark-mode-active input[type="reset"] *:not(.wp-dark-mode-ignore), html.wp-dark-mode-active input[type="search"] *:not(.wp-dark-mode-ignore), html.wp-dark-mode-active input[type="submit"] *:not(.wp-dark-mode-ignore), html.wp-dark-mode-active input[type="tel"] *:not(.wp-dark-mode-ignore), html.wp-dark-mode-active input[type="text"] *:not(.wp-dark-mode-ignore), html.wp-dark-mode-active input[type="time"] *:not(.wp-dark-mode-ignore), html.wp-dark-mode-active input[type="url"] *:not(.wp-dark-mode-ignore), html.wp-dark-mode-active input[type="week"] *:not(.wp-dark-mode-ignore), html.wp-dark-mode-active select *:not(.wp-dark-mode-ignore), html.wp-dark-mode-active textarea *:not(.wp-dark-mode-ignore), html.wp-dark-mode-active i *:not(.wp-dark-mode-ignore) {
    background: transparent !important; }
            </style>

			<link rel="icon" href="https://www.basketuniverso.it/wp-content/uploads/2020/11/cropped-Logo-BU-Globo-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.basketuniverso.it/wp-content/uploads/2020/11/cropped-Logo-BU-Globo-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.basketuniverso.it/wp-content/uploads/2020/11/cropped-Logo-BU-Globo-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.basketuniverso.it/wp-content/uploads/2020/11/cropped-Logo-BU-Globo-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.news_portal_featured_slider .featured-posts .featured-posts-wrapper {
    display: flex;
    flex-wrap: wrap;
}

.middle-primary .news_portal_featured_posts .np-featured-posts-wrapper {
    display: flex;
    flex-wrap: wrap;
}

.np-header-search-wrapper {
    padding: 0 8px;
}

.np-post-meta .byline {
display:none !important;
}

.np-top-right-section-wrapper .social-link {
    margin-top: 0;
    line-height: 12px;
    padding: 5px 0;
}

.top-navigation ul {
		padding: 5px 0;
    line-height: 12px;
}

h1.entry-title {
    text-transform: none;
}

.np-post-title.large-size, .np-post-title.small-size {
    text-transform: none;
}

.np-slide-content-wrap .post-title a, .news_portal_featured_posts .np-single-post .np-post-content .np-post-title a, .news_portal_carousel .np-single-post .np-post-title a, .news_portal_block_posts .layout3 .np-primary-block-wrap .np-single-post .np-post-title a {
    text-transform: none;
}

.the_champ_outer_login_container {
    margin-bottom: 1.2em !important;
    height: 70px !important;
}

.tml .tml-rememberme-wrap label {
font-size: 14px;
line-height: 16px;
vertical-align: middle;
}

.tml .message {
    text-transform: uppercase;
    font-size: 85%;
    padding: 0.2em 0.5em;
    margin: 1em 0 1.5em 0;
}

.tml input, .tml textarea, .tml select {
    margin: 0;
}

.tml {
    max-width: 380px;
    background-color: #f9f9f9;
    padding: 10px 20px;
    border-radius: 20px;
}

.tml-lostpwd-wrap {
    margin: 0 0 1em;
    font-size: 14px;
}
.tml-lostpwd-wrap {
    margin: 0 0 1em;
    font-size: 14px;
}

.tml-login .tml-submit-wrap input {
    margin: 0;
    width: 140px;
}

.tml-login .tml-submit-wrap input:hover {
background-color: #138bcf; 
transition: all 0.3s ease-in-out;
    -webkit-transition: all 0.3s ease-in-out;
    -moz-transition: all 0.3s ease-in-out;
}

.tml-register .tml-submit-wrap {
  float: right;
  margin: 0;
}

.tml-register .tml-submit-wrap input {
    margin: 0;
    width: 140px;
}

.tml-reg-button li a{
	color: #fff;
  background: #f26522;
	width: 140px;
	font-size: 14px;
  padding: 10px 16px !important;
	line-height: 13px;
	height: 33px;
}

.tml-reg-button li a:hover{
	color: #fff;
    background: rgba(242, 101, 34, 0.9);
}

.tml-reg-button {
    border-top: solid 1px #ccc;
    padding-top: 8px;
    text-align: right;
}

.tml-reg-button span {
    margin: 0.5em 0;
    float: left;
    line-height: 42px;
}

.g-recaptcha {
    margin-top: 27px;
}


.the_champ_sharing_container.the_champ_horizontal_sharing {
    margin: 0 0 1.2em;
}

.post-128925 .the_champ_sharing_container.the_champ_horizontal_sharing {
display: none; 
}

.post-128926 .the_champ_sharing_container.the_champ_horizontal_sharing {
display: none; 
}
.post-128927 .the_champ_sharing_container.the_champ_horizontal_sharing {
display: none; 
}

.post-128928 .the_champ_sharing_container.the_champ_horizontal_sharing {
display: none; 
}

.post-128929 .the_champ_sharing_container.the_champ_horizontal_sharing {
display: none; 
}

.post-129287 .the_champ_sharing_container.the_champ_horizontal_sharing {
display: none; 
}

#media_image-3 {
    text-align: center;
}
#text-11 .textwidget {
    text-align: center;
}

body .a-tabs {
    font-size: 90%;
	line-height:1.5em;
}

.a-tabs #wpautbox_about h4.wpautbox-name {
    font-size:15px;
	margin: 0px 0px 8px;
}

#wpautbox_about.a-tab-content {
    padding: 10px 14px 8px;
}

.wpautbox-author-meta p {
    margin-bottom: 0;
}

.wpautbox-socials {
    padding: 5px 14px;
	  background-color: #fdfcfc;
}

.wpautbox-author-meta p {
    margin-bottom: 0;
}

.wpautbox-socials .wpautbox-icon {
    font-size: 12px;
    margin: 0 2px;
}

.wpautbox-socials .wpautbox-icon:before {
    width: 20px;
    height: 20px;
    line-height: 22px;
}

body .a-tabs>ul.a-tab-nav>li>a {

    line-height: 14px;
    font-size: 12px;
    padding: 7px 24px;
}

section#text-17 {
    color: #8a8a8a;
}

@media all and (min-width: 1330px) {
.the_champ_sharing_container.the_champ_horizontal_sharing {
    display: none;
}	
}

#custom_html-3 {
    margin-bottom: 0;
}

@media all and (max-width: 820px) {
	.np-ticker-wrapper {
		display:none;
	}
	.home #content {
    margin-top: 20px;
}
}

@media all and (max-width: 760px) {
	.np-header-ads-area {
		display:none;
	}
	.site-title, .site-description {
    display: none;
}
	#masthead .site-branding {
    margin: 0;
}
}

@media all and (max-width: 640px) {
.np-block-wrapper	.featured-posts { 		
	display:none;
	}
.middle-primary .news_portal_featured_posts .np-single-post-wrap {
    width: 98%;
}	
.news_portal_featured_posts .np-single-post-wrap .np-post-content {
    width: 76%;
}
.news_portal_featured_posts .np-single-post-wrap .np-post-thumb {
    width: 20%;
}
}

.category-button.np-cat-1 {
	display:none;
}

#menu-item-319576 a::before {
    content: "\f007";
    font-family: FontAwesome;
	padding-right:7px;
}

blockquote {
    font-size: 100%;
    font-weight: 400;
}				</style>
		<!--News Portal CSS -->
<style type="text/css">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</style></head>


<body class="post-template-default single single-post postid-388174 single-format-standard wp-custom-logo group-blog right-sidebar fullwidth_layout">

	<div id="page" class="site">
	<div class="np-top-header-wrap"><div class="mt-container">		<div class="np-top-left-section-wrapper">
			
							<nav id="top-navigation" class="top-navigation" role="navigation">
					<div class="menu-menu-alto-container"><ul id="top-menu" class="menu"><li id="menu-item-31865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31865"><a href="https://www.basketuniverso.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-31783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31783"><a href="https://www.basketuniverso.it/collabora-con-basketuniverso/">Collabora con BasketUniverso</a></li>
<li id="menu-item-319576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-319576"><a href="https://www.basketuniverso.it/wp-admin/profile.php">Accedi</a></li>
</ul></div>				</nav><!-- #site-navigation -->
					</div><!-- .np-top-left-section-wrapper -->
		<div class="np-top-right-section-wrapper">
			<div class="mt-social-icons-wrapper"><span class="social-link"><a href="https://www.facebook.com/basketuniversoufficiale/" target="_blank"><i class="fa fa-facebook-square fa-lg"></i></a></span><span class="social-link"><a href="https://twitter.com/basketuniverso" target="_blank"><i class="fa fa-twitter fa-lg"></i></a></span><span class="social-link"><a href="https://www.instagram.com/therealbasketuniverso/" target="_blank"><i class="fa fa-instagram fa-lg"></i></a></span><span class="social-link"><a href="https://www.youtube.com/user/BasketConnection/" target="_blank"><i class="fa fa-youtube-play fa-lg"></i></a></span></div><!-- .mt-social-icons-wrapper -->		</div><!-- .np-top-right-section-wrapper -->
</div><!-- .mt-container --></div><!-- .np-top-header-wrap --><header id="masthead" class="site-header" role="banner"><div class="np-logo-section-wrapper"><div class="mt-container">		<div class="site-branding">

			<a href="https://www.basketuniverso.it/" class="custom-logo-link" rel="home"><img width="367" height="52" src="https://www.basketuniverso.it/wp-content/uploads/2016/04/cropped-Logo-BU-4.png" class="custom-logo" alt="BasketUniverso" srcset="https://www.basketuniverso.it/wp-content/uploads/2016/04/cropped-Logo-BU-4.png 367w, https://www.basketuniverso.it/wp-content/uploads/2016/04/cropped-Logo-BU-4-300x43.png 300w" sizes="(max-width: 367px) 100vw, 367px" /></a>
							<p class="site-title"><a href="https://www.basketuniverso.it/" rel="home">BasketUniverso</a></p>
							<p class="site-description">Tutto quello che puoi desiderare sullo sport più bello del mondo</p>
						
		</div><!-- .site-branding -->
		<div class="np-header-ads-area">
			<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5061310177031929"
     data-ad-slot="3514625918"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> --></div></section>		</div><!-- .np-header-ads-area -->
</div><!-- .mt-container --></div><!-- .np-logo-section-wrapper -->		<div id="np-menu-wrap" class="np-header-menu-wrapper">
			<div class="np-header-menu-block-wrap">
				<div class="mt-container">
												<div class="np-home-icon">
								<a href="https://www.basketuniverso.it/" rel="home"> <i class="fa fa-home"> </i> </a>
							</div><!-- .np-home-icon -->
					                    <a href="javascript:void(0)" class="menu-toggle hide"> <i class="fa fa-navicon"> </i> </a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<div class="menu-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-31644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31644"><a href="https://www.basketuniverso.it/category/nba/">NBA</a>
<ul class="sub-menu">
	<li id="menu-item-31647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31647"><a href="https://www.basketuniverso.it/category/nba/nba-news/">News</a></li>
	<li id="menu-item-31648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31648"><a href="https://www.basketuniverso.it/category/nba/recap/">Recap</a></li>
</ul>
</li>
<li id="menu-item-31660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31660"><a href="https://www.basketuniverso.it/category/serie-a/">Serie A</a>
<ul class="sub-menu">
	<li id="menu-item-31662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31662"><a href="https://www.basketuniverso.it/category/serie-a/serie-a-news/">News</a></li>
	<li id="menu-item-31663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31663"><a href="https://www.basketuniverso.it/category/serie-a/serie-a-recap-serie-a/">Recap</a></li>
	<li id="menu-item-44225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44225"><a href="https://www.basketuniverso.it/category/serie-a/pagelle/">Pagelle</a></li>
	<li id="menu-item-333114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-333114"><a href="https://www.basketuniverso.it/category/a1-femminile/">A1 Femminile</a></li>
</ul>
</li>
<li id="menu-item-31664" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-31664"><a href="https://www.basketuniverso.it/category/coppe-europee-2/">Coppe Europee</a>
<ul class="sub-menu">
	<li id="menu-item-31667" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31667"><a href="https://www.basketuniverso.it/category/coppe-europee-2/eurolega/">Eurolega</a></li>
	<li id="menu-item-31666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31666"><a href="https://www.basketuniverso.it/category/coppe-europee-2/eurocup/">Eurocup</a></li>
	<li id="menu-item-99512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99512"><a href="https://www.basketuniverso.it/category/coppe-europee-2/coppe-europee-champions-league/">Champions League</a></li>
	<li id="menu-item-31665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31665"><a href="https://www.basketuniverso.it/category/coppe-europee-2/europecup/">Europe Cup</a></li>
</ul>
</li>
<li id="menu-item-31675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31675"><a href="https://www.basketuniverso.it/category/serie-a2/">Serie A2</a>
<ul class="sub-menu">
	<li id="menu-item-31677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31677"><a href="https://www.basketuniverso.it/category/serie-a2/serie-a2-news/">News</a></li>
	<li id="menu-item-31678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31678"><a href="https://www.basketuniverso.it/category/serie-a2/serie-a2-recap-a2/">Recap</a></li>
</ul>
</li>
<li id="menu-item-182467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182467"><a href="https://www.basketuniverso.it/category/ncaa/">NCAA</a></li>
<li id="menu-item-178192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178192"><a href="https://www.basketuniverso.it/category/minors/">Minors</a></li>
<li id="menu-item-60790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60790"><a href="https://www.basketuniverso.it/category/nazionali/">Nazionali</a>
<ul class="sub-menu">
	<li id="menu-item-139147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139147"><a href="https://www.basketuniverso.it/category/nazionali/news-nazionali/">News</a></li>
</ul>
</li>
<li id="menu-item-31692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31692"><a href="https://www.basketuniverso.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-382678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382678"><a href="https://www.basketuniverso.it/category/rubriche/bu-rewind/">BU Rewind</a></li>
	<li id="menu-item-44222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44222"><a href="https://www.basketuniverso.it/category/rubriche/giovani-made-in-italy/">Giovani Made in Italy</a></li>
	<li id="menu-item-382677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382677"><a href="https://www.basketuniverso.it/category/rubriche/eurotalents/">Eurotalents</a></li>
	<li id="menu-item-382679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382679"><a href="https://www.basketuniverso.it/category/rubriche/italiani-in-erasmus/">Italiani in Erasmus</a></li>
	<li id="menu-item-31705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31705"><a href="https://www.basketuniverso.it/category/rubriche/focus/">Focus</a></li>
</ul>
</li>
<li id="menu-item-31787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31787"><a href="https://www.basketuniverso.it/category/esclusive/">Esclusive</a></li>
</ul></div>					</nav><!-- #site-navigation -->

											<div class="np-header-search-wrapper">                    
			                <span class="search-main"><a href="javascript:void(0)"><i class="fa fa-search"></i></a></span>
			                <div class="search-form-main np-clearfix">
				                <form role="search" method="get" class="search-form" action="https://www.basketuniverso.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>				            </div>
						</div><!-- .np-header-search-wrapper -->
									</div>
			</div>
		</div><!-- .np-header-menu-wrapper -->
</header><!-- .site-header -->	
	<center>
		<div class="gptslot" data-adunitid="0"></div>
	</center>
	

<div id="content" class="site-content">
<div class=mt-container>
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-388174" class="post-388174 post type-post status-publish format-standard has-post-thumbnail hentry category-coppe-europee-2 category-eurolega category-home tag-andrea-trinchieri tag-bayern-monaco tag-ettore-messina tag-olimpia-milano">

	<div class="np-article-thumb">
		<img width="800" height="535" src="https://www.basketuniverso.it/wp-content/uploads/2020/01/Image00053.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://www.basketuniverso.it/wp-content/uploads/2020/01/Image00053.jpg 800w, https://www.basketuniverso.it/wp-content/uploads/2020/01/Image00053-300x201.jpg 300w, https://www.basketuniverso.it/wp-content/uploads/2020/01/Image00053-768x514.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />	</div><!-- .np-article-thumb -->

	<header class="entry-header">
		<h1 class="entry-title">Il Bayern Monaco risponde alla polemica di Ettore Messina, poi cancella il tweet</h1><div id='videoinrail'></div>		<div class="post-cats-list">
							<span class="category-button np-cat-3364"><a href="https://www.basketuniverso.it/category/coppe-europee-2/">Coppe Europee</a></span>
							<span class="category-button np-cat-41"><a href="https://www.basketuniverso.it/category/coppe-europee-2/eurolega/">Eurolega</a></span>
							<span class="category-button np-cat-1"><a href="https://www.basketuniverso.it/category/home/">Home</a></span>
					</div>
		<div class="entry-meta">
			<span class="posted-on"><a href="https://www.basketuniverso.it/il-bayern-monaco-risponde-alla-polemica-di-ettore-messina-poi-cancella-il-tweet/" rel="bookmark"><time class="entry-date published updated" datetime="2021-01-22T14:03:20+01:00">22 Gennaio 2021</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.basketuniverso.it/author/francesco-manzi/">Francesco Manzi</a></span></span><span class="comments-link"><a href="https://www.basketuniverso.it/il-bayern-monaco-risponde-alla-polemica-di-ettore-messina-poi-cancella-il-tweet/#respond">Lascia un Commento<span class="screen-reader-text"> su Il Bayern Monaco risponde alla polemica di Ettore Messina, poi cancella il tweet</span></a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="1"></div></div>
<p>È (quasi) proseguita la polemica tra <strong>Ettore Messina</strong> e il <strong>Bayern Monaco</strong> dopo <a href="https://www.basketuniverso.it/andrea-trinchieri-in-ritardo-alla-conferenza-stampa-ettore-messina-furioso-se-non-ti-piace-puoi-andare-a-casa/">le parole del coach di Milano ieri sera in conferenza stampa all&#8217;indirizzo di <strong>Andrea Trinchieri</strong></a>. Parlando probabilmente con l&#8217;ufficio stampa dei tedeschi, Messina si era lamentato veementemente del ritardo del collega alla conferenza post-partita, augurando agli avversari di tornare in Germania in modo non proprio carino, con le parole <em>&#8220;Have a safe fucking flight&#8221;</em>, ovvero <strong><em>&#8220;Vi auguro un fot***o volo sicuro&#8221;</em></strong>.</p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="2"></div></div>

<p>Parole alle quali il Bayern Monaco ha risposto, almeno per qualche minuto, con un tweet poco fa, appena atterrati a Monaco di Baviera. <strong><em>&#8220;Abbiamo fatto un volo sicuro per tornare in Germania&#8221;</em></strong> la descrizione ad una foto in cui si vede la squadra, e in particolare lo stesso Trinchieri, salire sul pullman dopo essere atterrati. Messaggio inequivocabile, riferito proprio alle parole di Messina di ieri, che però è stato in breve tempo <strong>cancellato dal profilo ufficiale del club</strong>.</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="3"></div></div>

<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="it" dir="ltr">🗣️&quot;Have a safe fucking flight!&quot;</p>
<p>La risposta del Bayern Monaco (cancellata poco dopo) alle parole di Ettore Messina in conferenza stampa 👀 <a href="https://t.co/nfg14vPEGr">pic.twitter.com/nfg14vPEGr</a></p>
<p>&mdash; BasketUniverso (@BasketUniverso) <a href="https://twitter.com/BasketUniverso/status/1352601827074838532?ref_src=twsrc%5Etfw">January 22, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><img alt='' src='https://secure.gravatar.com/avatar/0e2ccbe4199c3bc407e474b3cae63775?s=100&#038;d=https%3A%2F%2Fwww.basketuniverso.it%2Fwp-content%2Fuploads%2F2017%2F10%2Fnoavatar.png&#038;r=g' srcset='https://secure.gravatar.com/avatar/0e2ccbe4199c3bc407e474b3cae63775?s=200&#038;d=https%3A%2F%2Fwww.basketuniverso.it%2Fwp-content%2Fuploads%2F2017%2F10%2Fnoavatar.png&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image" loading='lazy'/></div><div class="saboxplugin-authorname"><a href="https://www.basketuniverso.it/author/francesco-manzi/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Francesco Manzi</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Milano. Laureato in Gestione del Lavoro e Comunicazione per le Organizzazioni all&#8217;Università Cattolica, ho fondato BasketUniverso nel 2011. Sì, tifo Orlando Magic e faccio di tutto per non nasconderlo.</p>
</div></div><div class="clearfix"></div><div class="saboxplugin-socials "><a target="_self" href="https://twitter.com/frabouss" rel="nofollow" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span></a><a target="_self" href="https://twitter.com/frabouss" rel="nofollow" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-instagram" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg></span></a></div></div><div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_hide_sharing' style='width:39px;left: 15px;top: 270px;-webkit-box-shadow:none;box-shadow:none;' super-socializer-data-href="https://www.basketuniverso.it/il-bayern-monaco-risponde-alla-polemica-di-ettore-messina-poi-cancella-il-tweet/"super-socializer-no-counts="1"><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:42px;height:50px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.basketuniverso.it%2Fil-bayern-monaco-risponde-alla-polemica-di-ettore-messina-poi-cancella-il-tweet%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:42px;height:50px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Il%20Bayern%20Monaco%20risponde%20alla%20polemica%20di%20Ettore%20Messina%2C%20poi%20cancella%20il%20tweet&url=https%3A%2F%2Fwww.basketuniverso.it%2Fil-bayern-monaco-risponde-alla-polemica-di-ettore-messina-poi-cancella-il-tweet%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:42px;height:50px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://api.whatsapp.com/send?text=Il%20Bayern%20Monaco%20risponde%20alla%20polemica%20di%20Ettore%20Messina%2C%20poi%20cancella%20il%20tweet https%3A%2F%2Fwww.basketuniverso.it%2Fil-bayern-monaco-risponde-alla-polemica-di-ettore-messina-poi-cancella-il-tweet%2F")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:42px;height:50px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.basketuniverso.it%2Fil-bayern-monaco-risponde-alla-polemica-di-ettore-messina-poi-cancella-il-tweet%2F&title=Il%20Bayern%20Monaco%20risponde%20alla%20polemica%20di%20Ettore%20Messina%2C%20poi%20cancella%20il%20tweet")'><ss style="display:block;" class="theChampSharingSvg theChampLinkedinSvg"></ss><ss class="the_champ_square_count the_champ_linkedin_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:42px;height:50px;" alt="Telegram" Title="Telegram" class="theChampSharing theChampTelegramBackground" onclick='theChampPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.basketuniverso.it%2Fil-bayern-monaco-risponde-alla-polemica-di-ettore-messina-poi-cancella-il-tweet%2F&text=Il%20Bayern%20Monaco%20risponde%20alla%20polemica%20di%20Ettore%20Messina%2C%20poi%20cancella%20il%20tweet")'><ss style="display:block;" class="theChampSharingSvg theChampTelegramSvg"></ss><ss class="the_champ_square_count the_champ_Telegram_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count">&nbsp;</ss><i style="width:42px;height:50px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://www.basketuniverso.it/il-bayern-monaco-risponde-alla-polemica-di-ettore-messina-poi-cancella-il-tweet/', 'Il%20Bayern%20Monaco%20risponde%20alla%20polemica%20di%20Ettore%20Messina%2C%20poi%20cancella%20il%20tweet', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="3"></div></div>
<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<div class="OUTBRAIN" data-src="https://www.basketuniverso.it/il-bayern-monaco-risponde-alla-polemica-di-ettore-messina-poi-cancella-il-tweet/" data-widget-id="AR_1"></div> <script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script></div>
<!-- AI CONTENT END 1 -->
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links">Tagged <a href="https://www.basketuniverso.it/tag/andrea-trinchieri/" rel="tag">Andrea Trinchieri</a><a href="https://www.basketuniverso.it/tag/bayern-monaco/" rel="tag">Bayern Monaco</a><a href="https://www.basketuniverso.it/tag/ettore-messina/" rel="tag">Ettore Messina</a><a href="https://www.basketuniverso.it/tag/olimpia-milano/" rel="tag">Olimpia Milano</a></span>	</footer><!-- .entry-footer -->
	
</article><!-- #post-388174 -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.basketuniverso.it/il-commento-di-james-wiseman-e-marquese-chriss-alla-ridicola-espulsione-di-draymond-green/" rel="prev">Il commento di James Wiseman e Marquese Chriss alla ridicola espulsione di Draymond Green</a></div></div>
	</nav><div class="np-related-section-wrapper"></div><!-- .np-related-section-wrapper -->
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/il-bayern-monaco-risponde-alla-polemica-di-ettore-messina-poi-cancella-il-tweet/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://www.basketuniverso.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.basketuniverso.it%2Fil-bayern-monaco-risponde-alla-polemica-di-ettore-messina-poi-cancella-il-tweet%2F">connesso</a> per inviare un commento.</p><div class="the_champ_outer_login_container"><div class="the_champ_social_login_title">Connettiti con il tuo account social</div><div class="the_champ_login_container"><div class="heateor_ss_sl_optin_container"><label><input type="checkbox" class="heateor_ss_social_login_optin" value="1" />Consento che i miei dati personali vengano conservati e utilizzati nel rispetto della nostra <a href="https://www.basketuniverso.it/privacy-cookie-policy/" target="_blank">Privacy Policy</a>.</label></div><ul class="the_champ_login_ul"><li><i class="theChampLogin theChampFacebookBackground theChampFacebookLogin" alt="Login with Facebook" title="Login with Facebook" onclick="theChampCommentFormLogin = true; theChampInitiateLogin(this, 'facebook')" ><div class="theChampFacebookLogoContainer"><ss style="display:block" class="theChampLoginSvg theChampFacebookLoginSvg"></ss></div></i></li><li><i class="theChampLogin theChampTwitterBackground theChampTwitterLogin" alt="Login with Twitter" title="Login with Twitter" onclick="theChampCommentFormLogin = true; theChampInitiateLogin(this, 'twitter')" ><ss style="display:block" class="theChampLoginSvg theChampTwitterLoginSvg"></ss></i></li></ul></div></div><div style="clear:both; margin-bottom: 6px"></div>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div><!-- #comments -->
		<div id="mup_related"></div>

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
	<section id="text-18" class="widget widget_text"><h4 class="np-block-title">🎙 La trade per James Harden</h4>			<div class="textwidget"><p><iframe title="Spotify Embed: Overrated Podcast" width="100%" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed-podcast/show/1TYCLDMfZEX5iLmZgOXg4J?si=-eIvEy-eT8aCGpaaAyyfDw"></iframe></p>
</div>
		</section><section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="4"></div></div></section><section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="5"></div></div></section><section id="media_image-2" class="widget widget_media_image"><h4 class="np-block-title">Euroleague Media Partner</h4><a href="http://www.euroleague.net/"><img width="450" height="253" src="https://www.basketuniverso.it/wp-content/uploads/2018/07/euroleague_media_partner.png" class="image wp-image-166869  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.basketuniverso.it/wp-content/uploads/2018/07/euroleague_media_partner.png 450w, https://www.basketuniverso.it/wp-content/uploads/2018/07/euroleague_media_partner-300x169.png 300w" sizes="(max-width: 450px) 100vw, 450px" /></a></section></aside><!-- #secondary -->

		</div><!-- .mt-container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
<div id="top-footer" class="footer-widgets-wrapper footer_column_one np-clearfix">
    <div class="mt-container">
        <div class="footer-widgets-area np-clearfix">
            <div class="np-footer-widget-wrapper np-column-wrapper np-clearfix">
                <div class="np-footer-widget wow fadeInLeft" data-wow-duration="0.5s">
                    <section id="text-17" class="widget widget_text">			<div class="textwidget"><p>BasketUniverso.it è una Testata Giornalistica Telematica &#8211; Registrata presso il Tribunale di Frosinone (Aut. n. 03/17 del 02/11/2017)<br />
Direttore responsabile: Roberto Caporilli (n. t. ODG 166102)<br />
Ed. MCCOMPANY SAS di Manelli Francesco &#8211; Partita IVA 10949370968</p>
</div>
		</section>                </div>
                                                            </div><!-- .np-footer-widget-wrapper -->
        </div><!-- .footer-widgets-area -->
    </div><!-- .mt-container -->
</div><!-- .footer-widgets-wrapper --><div class="bottom-footer np-clearfix"><div class="mt-container">		<div class="site-info">
			<span class="np-copyright-text">
				Realizzato per BasketUniverso da Stefano D&#039;Andreagiovanni			</span>
			<span class="sep"> | </span>
			Theme: News Portal by <a href="https://mysterythemes.com/" rel="designer" target="_blank">Mystery Themes</a>.		</div><!-- .site-info -->
		<nav id="footer-navigation" class="footer-navigation" role="navigation">
			<div class="menu-footer-menu-container"><ul id="footer-menu" class="menu"><li id="menu-item-139007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-139007"><a href="https://www.basketuniverso.it/">Home</a></li>
<li id="menu-item-139008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139008"><a href="https://www.basketuniverso.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-139010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139010"><a href="https://www.basketuniverso.it/collabora-con-basketuniverso/">Collabora con noi</a></li>
<li id="menu-item-148627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-148627"><a href="https://www.basketuniverso.it/privacy-cookie-policy/">Privacy e Cookie Policy</a></li>
</ul></div>		</nav><!-- #site-navigation -->
</div><!-- .mt-container --></div> <!-- bottom-footer --></footer><!-- #colophon --><div id="np-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div></div><!-- #page -->


<input type="checkbox" id="wp-dark-mode-switch" class="wp-dark-mode-switch">
<div class="wp-dark-mode-switcher wp-dark-mode-ignore  style-1 floating right_bottom">
    <label for="wp-dark-mode-switch">
        <div class="modes">
            <img class="light" src="https://www.basketuniverso.it/wp-content/plugins/wp-dark-mode/assets/images/btn-1/light.png">
            <img class="dark" src="https://www.basketuniverso.it/wp-content/plugins/wp-dark-mode/assets/images/btn-1/dark.png">
        </div>
    </label>
</div><style type="text/css">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</style><script type='text/javascript' src='https://www.basketuniverso.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.basketuniverso.it/wp-includes/js/wp-util.min.js?ver=5.6' id='wp-util-js'></script>
<script type='text/javascript' id='wp-dark-mode-frontend-js-extra'>
/* <![CDATA[ */
var wpDarkModeFrontend = {"excludes":".wp-dark-mode-ignore, .wp-dark-mode-ignore *, .video-js, .select2, .owl-nav, .owl-dots, .google-map, img","is_excluded":"","enable_frontend":"1","enable_os_mode":"1","remember_darkmode":"","is_elementor_editor":"","is_pro_active":"","is_ultimate_active":"","enable_backend":"","default_mode":"","is_block_editor":"","pro_version":"0","images":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.basketuniverso.it/wp-content/plugins/wp-dark-mode/assets/js/frontend.min.js?ver=1.3.5' id='wp-dark-mode-frontend-js'></script>
<script type='text/javascript' id='google-invisible-recaptcha-js-before'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6LdsXpYUAAAAAHiGOsEeELvLLGojieFOjKYVya2n', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit&#038;hl=it' id='google-invisible-recaptcha-js'></script>
<script type='text/javascript' src='https://www.basketuniverso.it/wp-content/themes/news-portal/assets/js/navigation.js?ver=0.1.0' id='news-portal-navigation-js'></script>
<script type='text/javascript' src='https://www.basketuniverso.it/wp-content/themes/news-portal/assets/library/sticky/jquery.sticky.js?ver=20150416' id='jquery-sticky-js'></script>
<script type='text/javascript' src='https://www.basketuniverso.it/wp-content/themes/news-portal/assets/library/sticky/sticky-setting.js?ver=20150309' id='np-sticky-menu-setting-js'></script>
<script type='text/javascript' src='https://www.basketuniverso.it/wp-content/themes/news-portal/assets/js/skip-link-focus-fix.js?ver=0.1.0' id='news-portal-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.basketuniverso.it/wp-content/themes/news-portal/assets/library/lightslider/js/lightslider.min.js?ver=1.1.6' id='lightslider-js'></script>
<script type='text/javascript' src='https://www.basketuniverso.it/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.basketuniverso.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://www.basketuniverso.it/wp-content/themes/news-portal/assets/js/np-custom-scripts.js?ver=0.1.0' id='news-portal-custom-script-js'></script>
<script type='text/javascript' src='https://www.basketuniverso.it/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.basketuniverso.it/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.13.11' id='the_champ_ss_general_scripts-js'></script>
<script type='text/javascript' src='https://www.basketuniverso.it/wp-content/plugins/super-socializer/js/front/social_login/common.js?ver=7.13.11' id='the_champ_sl_common-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.basketuniverso.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.basketuniverso.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://www.basketuniverso.it/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.13.11' id='the_champ_share_counts-js'></script>
<script type='text/javascript' src='https://www.basketuniverso.it/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>

</body>
</html>