<!doctype html>
<html lang="it-IT">
<head>	
	
<script src="https://assets.evolutionadv.it/basketuniverso_it/basketuniverso_it.new.js"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-55896191-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-55896191-1');
</script>
	
<!-- Google Tag Manager -->
        <!-- <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer', id_gtm);</script> -->
        <!-- End Google Tag Manager -->
	
	 <!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,2311008,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?2311008&101" alt="utenti online" border="0"></a></noscript>
<!-- Histats.com  END  -->


<meta name="ga-site-verification" content="shu9JLtAYh_KNFOtVivKUsMS" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">


<meta property="fb:pages" content="125058637606988" />
<meta name="google-site-verification" content="Q8uq30O0tdZIFStveIIUOt5f3ekMS3e-3WlCeMc2P9g" />
<meta name="google-site-verification" content="Ua8dgsOwsdfejlCArZXd9Z1scQWYPahCLP51Ezjafdo" />

	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'it_IT', theChampCloseIconPath = 'https://www.basketuniverso.it/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'https://www.basketuniverso.it', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampLoadingImgPath = 'https://www.basketuniverso.it/wp-content/plugins/super-socializer/images/ajax_loader.gif'; var theChampAjaxUrl = 'https://www.basketuniverso.it/wp-admin/admin-ajax.php'; var theChampRedirectionUrl = 'https://www.basketuniverso.it/nba-zion-williamson-sta-cercando-di-superare-oneal-in-un-folle-record/'; var theChampRegRedirectionUrl = 'https://www.basketuniverso.it'; </script>
				<script> var theChampFBKey = '119298545462597', theChampSameTabLogin = '0', theChampVerified = 0; var theChampAjaxUrl = 'https://www.basketuniverso.it/wp-admin/admin-ajax.php'; var theChampPopupTitle = ''; var theChampEmailPopup = 0; var theChampEmailAjaxUrl = 'https://www.basketuniverso.it/wp-admin/admin-ajax.php'; var theChampEmailPopupTitle = ''; var theChampEmailPopupErrorMsg = ''; var theChampEmailPopupUniqueId = ''; var theChampEmailPopupVerifyMessage = ''; var theChampSteamAuthUrl = ""; var theChampCurrentPageUrl = 'https%3A%2F%2Fwww.basketuniverso.it%2Fnba-zion-williamson-sta-cercando-di-superare-oneal-in-un-folle-record%2F';  var heateorMSEnabled = 0, theChampTwitterAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Twitter&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampLineAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Line&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampLiveAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Live&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampFacebookAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Facebook&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampYahooAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Yahoo&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampGoogleAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Google&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampVkontakteAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Vkontakte&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampLinkedinAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Linkedin&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampInstagramAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Instagram&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampWordpressAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Wordpress&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampDribbbleAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Dribbble&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampGithubAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Github&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampSpotifyAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Spotify&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampKakaoAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Kakao&super_socializer_redirect_to=" + theChampCurrentPageUrl; theChampTwitchAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Twitch&super_socializer_redirect_to=" + theChampCurrentPageUrl; theChampRedditAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Reddit&super_socializer_redirect_to=" + theChampCurrentPageUrl; theChampDisqusAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Disqus&super_socializer_redirect_to=" + theChampCurrentPageUrl; theChampDropboxAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Dropbox&super_socializer_redirect_to=" + theChampCurrentPageUrl; theChampFoursquareAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Foursquare&super_socializer_redirect_to=" + theChampCurrentPageUrl;</script>
				<script> var theChampSharingAjaxUrl = 'https://www.basketuniverso.it/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=119298545462597&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://www.basketuniverso.it/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 1, theChampSharingOffset = 15, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsHorSharingShortUrl = "https://www.basketuniverso.it/nba-zion-williamson-sta-cercando-di-superare-oneal-in-un-folle-record/";var heateorSsVerticalSharingShortUrl = "https://www.basketuniverso.it/nba-zion-williamson-sta-cercando-di-superare-oneal-in-un-folle-record/";var theChampReduceVerticalSvgHeight = true;		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
				div.the_champ_vertical_sharing .theChampSharingSvg{height:70%;margin-top:7.5px}div.the_champ_vertical_sharing .the_champ_square_count{line-height:9.5px;}
			@media screen and (max-width:1319px){.the_champ_vertical_sharing{display:none!important}}</style>
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>NBA - Zion Williamson sta cercando di superare O&#039;Neal in un folle record</title>
	<meta name="description" content="Zion Williamson riuscirà a superare il leggendario Shaquille O&#039;Neal per diventare il primo in questa speciale classifica dell&#039;NBA?" />
	<link rel="canonical" href="https://www.basketuniverso.it/nba-zion-williamson-sta-cercando-di-superare-oneal-in-un-folle-record/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="NBA - Zion Williamson sta cercando di superare O&#039;Neal in un folle record" />
	<meta property="og:description" content="Zion Williamson riuscirà a superare il leggendario Shaquille O&#039;Neal per diventare il primo in questa speciale classifica dell&#039;NBA?" />
	<meta property="og:url" content="https://www.basketuniverso.it/nba-zion-williamson-sta-cercando-di-superare-oneal-in-un-folle-record/" />
	<meta property="og:site_name" content="BasketUniverso" />
	<meta property="article:publisher" content="https://www.facebook.com/basketuniversoufficiale/" />
	<meta property="article:author" content="https://www.facebook.com/alessandro.saraceno2" />
	<meta property="article:published_time" content="2021-03-30T06:48:59+00:00" />
	<meta property="og:image" content="https://www.basketuniverso.it/wp-content/uploads/2021/03/zion-williamson-shaquille-oneal.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@Ale_Saraceno" />
	<meta name="twitter:site" content="@BasketUniverso" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Alessandro Saraceno">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="2 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BasketUniverso &raquo; Feed" href="https://www.basketuniverso.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="BasketUniverso &raquo; Feed dei commenti" href="https://www.basketuniverso.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BasketUniverso &raquo; NBA &#8211; Zion Williamson sta cercando di superare O&#8217;Neal in un folle record Feed dei commenti" href="https://www.basketuniverso.it/nba-zion-williamson-sta-cercando-di-superare-oneal-in-un-folle-record/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.basketuniverso.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.basketuniverso.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://www.basketuniverso.it/wp-content/plugins/contextual-related-posts/css/rounded-thumbs.min.css?ver=1.0.1' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

			.crp_related a {
			  width: 150px;
			  height: 150px;
			  text-decoration: none;
			}
			.crp_related img {
			  max-width: 150px;
			  margin: auto;
			}
			.crp_related .crp_title {
			  width: 100%;
			}
			
</style>
<link rel='stylesheet' id='parent-style-css'  href='https://www.basketuniverso.it/wp-content/themes/news-portal/style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CRoboto%3A300%2C400%2C400i%2C500%2C700%7CTitillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.basketuniverso.it/wp-content/themes/news-portal/assets/library/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://www.basketuniverso.it/wp-content/themes/news-portal/assets/library/lightslider/css/lightslider.min.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-style-css'  href='https://www.basketuniverso.it/wp-content/themes/news-portal-child/style.css?ver=0.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-responsive-style-css'  href='https://www.basketuniverso.it/wp-content/themes/news-portal/assets/css/np-responsive.css?ver=0.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.basketuniverso.it/wp-includes/css/dashicons.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.basketuniverso.it/wp-includes/js/thickbox/thickbox.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://www.basketuniverso.it/wp-content/plugins/super-socializer/css/front.css?ver=7.13.14' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://www.basketuniverso.it/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.13.14' type='text/css' media='all' />
<script type='text/javascript' src='https://www.basketuniverso.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.basketuniverso.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.basketuniverso.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.basketuniverso.it/wp-json/wp/v2/posts/394422" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.basketuniverso.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.basketuniverso.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://www.basketuniverso.it/?p=394422' />
<link rel="alternate" type="application/json+oembed" href="https://www.basketuniverso.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.basketuniverso.it%2Fnba-zion-williamson-sta-cercando-di-superare-oneal-in-un-folle-record%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.basketuniverso.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.basketuniverso.it%2Fnba-zion-williamson-sta-cercando-di-superare-oneal-in-un-folle-record%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.basketuniverso.it/?wordfence_lh=1&hid=2C8F9634241CC7DD883607FB9CD7CD34');
</script><link rel="icon" href="https://www.basketuniverso.it/wp-content/uploads/2020/11/cropped-Logo-BU-Globo-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.basketuniverso.it/wp-content/uploads/2020/11/cropped-Logo-BU-Globo-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.basketuniverso.it/wp-content/uploads/2020/11/cropped-Logo-BU-Globo-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.basketuniverso.it/wp-content/uploads/2020/11/cropped-Logo-BU-Globo-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.news_portal_featured_slider .featured-posts .featured-posts-wrapper {
    display: flex;
    flex-wrap: wrap;
}

.middle-primary .news_portal_featured_posts .np-featured-posts-wrapper {
    display: flex;
    flex-wrap: wrap;
}

.np-header-search-wrapper {
    padding: 0 8px;
}

.np-post-meta .byline {
display:none !important;
}

.np-top-right-section-wrapper .social-link {
    margin-top: 0;
    line-height: 12px;
    padding: 5px 0;
}

.top-navigation ul {
		padding: 5px 0;
    line-height: 12px;
}

h1.entry-title {
    text-transform: none;
}

.np-post-title.large-size, .np-post-title.small-size {
    text-transform: none;
}

.np-slide-content-wrap .post-title a, .news_portal_featured_posts .np-single-post .np-post-content .np-post-title a, .news_portal_carousel .np-single-post .np-post-title a, .news_portal_block_posts .layout3 .np-primary-block-wrap .np-single-post .np-post-title a {
    text-transform: none;
}

.the_champ_outer_login_container {
    margin-bottom: 1.2em !important;
    height: 70px !important;
}

.tml .tml-rememberme-wrap label {
font-size: 14px;
line-height: 16px;
vertical-align: middle;
}

.tml .message {
    text-transform: uppercase;
    font-size: 85%;
    padding: 0.2em 0.5em;
    margin: 1em 0 1.5em 0;
}

.tml input, .tml textarea, .tml select {
    margin: 0;
}

.tml {
    max-width: 380px;
    background-color: #f9f9f9;
    padding: 10px 20px;
    border-radius: 20px;
}

.tml-lostpwd-wrap {
    margin: 0 0 1em;
    font-size: 14px;
}
.tml-lostpwd-wrap {
    margin: 0 0 1em;
    font-size: 14px;
}

.tml-login .tml-submit-wrap input {
    margin: 0;
    width: 140px;
}

.tml-login .tml-submit-wrap input:hover {
background-color: #138bcf; 
transition: all 0.3s ease-in-out;
    -webkit-transition: all 0.3s ease-in-out;
    -moz-transition: all 0.3s ease-in-out;
}

.tml-register .tml-submit-wrap {
  float: right;
  margin: 0;
}

.tml-register .tml-submit-wrap input {
    margin: 0;
    width: 140px;
}

.tml-reg-button li a{
	color: #fff;
  background: #f26522;
	width: 140px;
	font-size: 14px;
  padding: 10px 16px !important;
	line-height: 13px;
	height: 33px;
}

.tml-reg-button li a:hover{
	color: #fff;
    background: rgba(242, 101, 34, 0.9);
}

.tml-reg-button {
    border-top: solid 1px #ccc;
    padding-top: 8px;
    text-align: right;
}

.tml-reg-button span {
    margin: 0.5em 0;
    float: left;
    line-height: 42px;
}

.g-recaptcha {
    margin-top: 27px;
}


.the_champ_sharing_container.the_champ_horizontal_sharing {
    margin: 0 0 1.2em;
}

.post-128925 .the_champ_sharing_container.the_champ_horizontal_sharing {
display: none; 
}

.post-128926 .the_champ_sharing_container.the_champ_horizontal_sharing {
display: none; 
}
.post-128927 .the_champ_sharing_container.the_champ_horizontal_sharing {
display: none; 
}

.post-128928 .the_champ_sharing_container.the_champ_horizontal_sharing {
display: none; 
}

.post-128929 .the_champ_sharing_container.the_champ_horizontal_sharing {
display: none; 
}

.post-129287 .the_champ_sharing_container.the_champ_horizontal_sharing {
display: none; 
}

#media_image-3 {
    text-align: center;
}
#text-11 .textwidget {
    text-align: center;
}

body .a-tabs {
    font-size: 90%;
	line-height:1.5em;
}

.a-tabs #wpautbox_about h4.wpautbox-name {
    font-size:15px;
	margin: 0px 0px 8px;
}

#wpautbox_about.a-tab-content {
    padding: 10px 14px 8px;
}

.wpautbox-author-meta p {
    margin-bottom: 0;
}

.wpautbox-socials {
    padding: 5px 14px;
	  background-color: #fdfcfc;
}

.wpautbox-author-meta p {
    margin-bottom: 0;
}

.wpautbox-socials .wpautbox-icon {
    font-size: 12px;
    margin: 0 2px;
}

.wpautbox-socials .wpautbox-icon:before {
    width: 20px;
    height: 20px;
    line-height: 22px;
}

body .a-tabs>ul.a-tab-nav>li>a {

    line-height: 14px;
    font-size: 12px;
    padding: 7px 24px;
}

section#text-17 {
    color: #8a8a8a;
}

@media all and (min-width: 1330px) {
.the_champ_sharing_container.the_champ_horizontal_sharing {
    display: none;
}	
}

#custom_html-3 {
    margin-bottom: 0;
}

@media all and (max-width: 820px) {
	.np-ticker-wrapper {
		display:none;
	}
	.home #content {
    margin-top: 20px;
}
}

@media all and (max-width: 760px) {
	.np-header-ads-area {
		display:none;
	}
	.site-title, .site-description {
    display: none;
}
	#masthead .site-branding {
    margin: 0;
}
}

@media all and (max-width: 640px) {
.np-block-wrapper	.featured-posts { 		
	display:none;
	}
.middle-primary .news_portal_featured_posts .np-single-post-wrap {
    width: 98%;
}	
.news_portal_featured_posts .np-single-post-wrap .np-post-content {
    width: 76%;
}
.news_portal_featured_posts .np-single-post-wrap .np-post-thumb {
    width: 20%;
}
}

.category-button.np-cat-1 {
	display:none;
}

#menu-item-319576 a::before {
    content: "\f007";
    font-family: FontAwesome;
	padding-right:7px;
}

blockquote {
    font-size: 100%;
    font-weight: 400;
}				</style>
		<!--News Portal CSS -->
<style type="text/css">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</style></head>


<body class="post-template-default single single-post postid-394422 single-format-standard wp-custom-logo group-blog right-sidebar fullwidth_layout">

	<div id="page" class="site">
	<div class="np-top-header-wrap"><div class="mt-container">		<div class="np-top-left-section-wrapper">
			
							<nav id="top-navigation" class="top-navigation" role="navigation">
					<div class="menu-menu-alto-container"><ul id="top-menu" class="menu"><li id="menu-item-31865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31865"><a href="https://www.basketuniverso.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-31783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31783"><a href="https://www.basketuniverso.it/collabora-con-basketuniverso/">Collabora con BasketUniverso</a></li>
<li id="menu-item-319576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-319576"><a href="https://www.basketuniverso.it/wp-admin/profile.php">Accedi</a></li>
</ul></div>				</nav><!-- #site-navigation -->
					</div><!-- .np-top-left-section-wrapper -->
		<div class="np-top-right-section-wrapper">
			<div class="mt-social-icons-wrapper"><span class="social-link"><a href="https://www.facebook.com/basketuniversoufficiale/" target="_blank"><i class="fa fa-facebook-square fa-lg"></i></a></span><span class="social-link"><a href="https://twitter.com/basketuniverso" target="_blank"><i class="fa fa-twitter fa-lg"></i></a></span><span class="social-link"><a href="https://www.instagram.com/therealbasketuniverso/" target="_blank"><i class="fa fa-instagram fa-lg"></i></a></span><span class="social-link"><a href="https://www.youtube.com/user/BasketConnection/" target="_blank"><i class="fa fa-youtube-play fa-lg"></i></a></span></div><!-- .mt-social-icons-wrapper -->		</div><!-- .np-top-right-section-wrapper -->
</div><!-- .mt-container --></div><!-- .np-top-header-wrap --><header id="masthead" class="site-header" role="banner"><div class="np-logo-section-wrapper"><div class="mt-container">		<div class="site-branding">

			<a href="https://www.basketuniverso.it/" class="custom-logo-link" rel="home"><img width="367" height="52" src="https://www.basketuniverso.it/wp-content/uploads/2016/04/cropped-Logo-BU-4.png" class="custom-logo" alt="BasketUniverso" srcset="https://www.basketuniverso.it/wp-content/uploads/2016/04/cropped-Logo-BU-4.png 367w, https://www.basketuniverso.it/wp-content/uploads/2016/04/cropped-Logo-BU-4-300x43.png 300w" sizes="(max-width: 367px) 100vw, 367px" /></a>
							<p class="site-title"><a href="https://www.basketuniverso.it/" rel="home">BasketUniverso</a></p>
							<p class="site-description">Tutto quello che puoi desiderare sullo sport più bello del mondo</p>
						
		</div><!-- .site-branding -->
		<div class="np-header-ads-area">
			<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5061310177031929"
     data-ad-slot="3514625918"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> --></div></section>		</div><!-- .np-header-ads-area -->
</div><!-- .mt-container --></div><!-- .np-logo-section-wrapper -->		<div id="np-menu-wrap" class="np-header-menu-wrapper">
			<div class="np-header-menu-block-wrap">
				<div class="mt-container">
												<div class="np-home-icon">
								<a href="https://www.basketuniverso.it/" rel="home"> <i class="fa fa-home"> </i> </a>
							</div><!-- .np-home-icon -->
										<div class="mt-header-menu-wrap">
						<a href="javascript:void(0)" class="menu-toggle hide"><i class="fa fa-navicon"> </i> </a>
						<nav id="site-navigation" class="main-navigation" role="navigation">
							<div class="menu-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-31644" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-31644"><a href="https://www.basketuniverso.it/category/nba/">NBA</a>
<ul class="sub-menu">
	<li id="menu-item-31647" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31647"><a href="https://www.basketuniverso.it/category/nba/nba-news/">News</a></li>
	<li id="menu-item-389412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389412"><a href="https://www.basketuniverso.it/category/videoteca/">Video</a></li>
	<li id="menu-item-31648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31648"><a href="https://www.basketuniverso.it/category/nba/recap/">Recap</a></li>
</ul>
</li>
<li id="menu-item-31660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31660"><a href="https://www.basketuniverso.it/category/serie-a/">Serie A</a>
<ul class="sub-menu">
	<li id="menu-item-31662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31662"><a href="https://www.basketuniverso.it/category/serie-a/serie-a-news/">News</a></li>
	<li id="menu-item-31663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31663"><a href="https://www.basketuniverso.it/category/serie-a/serie-a-recap-serie-a/">Recap</a></li>
	<li id="menu-item-44225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44225"><a href="https://www.basketuniverso.it/category/serie-a/pagelle/">Pagelle</a></li>
	<li id="menu-item-333114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-333114"><a href="https://www.basketuniverso.it/category/a1-femminile/">A1 Femminile</a></li>
</ul>
</li>
<li id="menu-item-31664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31664"><a href="https://www.basketuniverso.it/category/coppe-europee-2/">Coppe Europee</a>
<ul class="sub-menu">
	<li id="menu-item-31667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31667"><a href="https://www.basketuniverso.it/category/coppe-europee-2/eurolega/">Eurolega</a></li>
	<li id="menu-item-31666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31666"><a href="https://www.basketuniverso.it/category/coppe-europee-2/eurocup/">Eurocup</a></li>
	<li id="menu-item-99512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99512"><a href="https://www.basketuniverso.it/category/coppe-europee-2/coppe-europee-champions-league/">Champions League</a></li>
	<li id="menu-item-31665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31665"><a href="https://www.basketuniverso.it/category/coppe-europee-2/europecup/">Europe Cup</a></li>
</ul>
</li>
<li id="menu-item-31675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31675"><a href="https://www.basketuniverso.it/category/serie-a2/">Serie A2</a>
<ul class="sub-menu">
	<li id="menu-item-31677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31677"><a href="https://www.basketuniverso.it/category/serie-a2/serie-a2-news/">News</a></li>
	<li id="menu-item-31678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31678"><a href="https://www.basketuniverso.it/category/serie-a2/serie-a2-recap-a2/">Recap</a></li>
</ul>
</li>
<li id="menu-item-182467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182467"><a href="https://www.basketuniverso.it/category/ncaa/">NCAA</a></li>
<li id="menu-item-178192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178192"><a href="https://www.basketuniverso.it/category/minors/">Minors</a></li>
<li id="menu-item-60790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60790"><a href="https://www.basketuniverso.it/category/nazionali/">Nazionali</a>
<ul class="sub-menu">
	<li id="menu-item-139147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139147"><a href="https://www.basketuniverso.it/category/nazionali/news-nazionali/">News</a></li>
</ul>
</li>
<li id="menu-item-31692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31692"><a href="https://www.basketuniverso.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-382678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382678"><a href="https://www.basketuniverso.it/category/rubriche/bu-rewind/">BU Rewind</a></li>
	<li id="menu-item-389410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389410"><a href="https://www.basketuniverso.it/category/rubriche/trade-machine/">Trade Machine</a></li>
	<li id="menu-item-44222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44222"><a href="https://www.basketuniverso.it/category/rubriche/giovani-made-in-italy/">Giovani Made in Italy</a></li>
	<li id="menu-item-382677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382677"><a href="https://www.basketuniverso.it/category/rubriche/eurotalents/">Eurotalents</a></li>
	<li id="menu-item-382679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382679"><a href="https://www.basketuniverso.it/category/rubriche/italiani-in-erasmus/">Italiani in Erasmus</a></li>
	<li id="menu-item-31705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31705"><a href="https://www.basketuniverso.it/category/rubriche/focus/">Focus</a></li>
</ul>
</li>
<li id="menu-item-31787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31787"><a href="https://www.basketuniverso.it/category/esclusive/">Esclusive</a></li>
</ul></div>						</nav><!-- #site-navigation -->
					</div><!-- .mt-header-menu-wrap -->
											<div class="np-header-search-wrapper">                    
			                <span class="search-main"><a href="javascript:void(0)"><i class="fa fa-search"></i></a></span>
			                <div class="search-form-main np-clearfix">
				                <form role="search" method="get" class="search-form" action="https://www.basketuniverso.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>				            </div>
						</div><!-- .np-header-search-wrapper -->
									</div>
			</div>
		</div><!-- .np-header-menu-wrapper -->
</header><!-- .site-header -->	
	<center>
		<div class="gptslot" data-adunitid="0"></div>
	</center>
	

<div id="content" class="site-content">
<div class=mt-container>
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-394422" class="post-394422 post type-post status-publish format-standard has-post-thumbnail hentry category-home category-nba category-nba-news tag-nba tag-shaquille-oneal tag-zion-williamson">

	<div class="np-article-thumb">
		<img width="1920" height="1080" src="https://www.basketuniverso.it/wp-content/uploads/2021/03/zion-williamson-shaquille-oneal.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://www.basketuniverso.it/wp-content/uploads/2021/03/zion-williamson-shaquille-oneal.jpg 1920w, https://www.basketuniverso.it/wp-content/uploads/2021/03/zion-williamson-shaquille-oneal-300x169.jpg 300w, https://www.basketuniverso.it/wp-content/uploads/2021/03/zion-williamson-shaquille-oneal-1024x576.jpg 1024w, https://www.basketuniverso.it/wp-content/uploads/2021/03/zion-williamson-shaquille-oneal-768x432.jpg 768w, https://www.basketuniverso.it/wp-content/uploads/2021/03/zion-williamson-shaquille-oneal-1536x864.jpg 1536w" sizes="(max-width: 1920px) 100vw, 1920px" />	</div><!-- .np-article-thumb -->

	<header class="entry-header">
		<h1 class="entry-title">NBA &#8211; Zion Williamson sta cercando di superare O&#8217;Neal in un folle record</h1><div id='videoinrail'></div>		<div class="post-cats-list">
							<span class="category-button np-cat-1"><a href="https://www.basketuniverso.it/category/home/">Home</a></span>
							<span class="category-button np-cat-3356"><a href="https://www.basketuniverso.it/category/nba/">NBA</a></span>
							<span class="category-button np-cat-759"><a href="https://www.basketuniverso.it/category/nba/nba-news/">News</a></span>
					</div>
		<div class="entry-meta">
			<span class="posted-on"><a href="https://www.basketuniverso.it/nba-zion-williamson-sta-cercando-di-superare-oneal-in-un-folle-record/" rel="bookmark"><time class="entry-date published updated" datetime="2021-03-30T08:48:59+02:00">30 Marzo 2021</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.basketuniverso.it/author/alessandro-saraceno/">Alessandro Saraceno</a></span></span><span class="comments-link"><a href="https://www.basketuniverso.it/nba-zion-williamson-sta-cercando-di-superare-oneal-in-un-folle-record/#respond">Lascia un Commento<span class="screen-reader-text"> su NBA &#8211; Zion Williamson sta cercando di superare O&#8217;Neal in un folle record</span></a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="1"></div></div>
<p>Zion Williamson ha avuto un&#8217;altra partita dominante contro i Boston Celtics nella vittoria in NBA per 115 a 109 di questa notte. Con la sua ultima impressionante prestazione da 28 punti tirando 11 su 22 dal campo, è arrivato alle calcagna del leggendario Shaquille O&#8217;Neal, secondo <a href="https://twitter.com/ESPNStatsInfo/status/1376742466330714113">ESPN Statistics and Information</a>.</p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="2"></div></div>

<blockquote><p><strong><em>Zion Williamson ha disputato la sua 24esima partita consecutiva da 20 punti con il 50% al tiro, 1 in meno rispetto al record di Shaquille O&#8217;Neal per la serie più lunga nell&#8217;era dei 24 secondi (dal 1954-55).</em></strong></p></blockquote>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Zion Williamson had his 24th consecutive game tonight with 20 pts on 50% shooting, 1 shy of tying Shaquille O&#39;Neal for the longest such streak in the Shot-Clock Era (since 1954-55) h/t <a href="https://twitter.com/EliasSports?ref_src=twsrc%5Etfw">@EliasSports</a> <a href="https://t.co/5NMjjglhMQ">pic.twitter.com/5NMjjglhMQ</a></p>
<p>&mdash; ESPN Stats &amp; Info (@ESPNStatsInfo) <a href="https://twitter.com/ESPNStatsInfo/status/1376742466330714113?ref_src=twsrc%5Etfw">March 30, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="3"></div></div>

<p>In 44 partite di questa stagione, le statistiche di Williamson sono state nient&#8217;altro che impressionanti, con una media di 26,4 punti, 7.1 rimbalzi e 3.5 assist per gara. Se questi numeri sono già di per sé impressionanti, soprattutto per un giocatore che è solo alla sua seconda stagione in NBA, ciò che è ancora più pazzesco è che Williams sta tirando al 62,4% dal campo.</p>
<p>Naturalmente per l&#8217;ala dei Pelicans essere nella stessa frase con O&#8217;Neal è un qualcosa di straordinario ma siamo sicuri che Zion Williamson non voglia abbandonare qui la corsa perché può diventare il numero 1 in questa speciale classifica ed entrare così nella storia dell&#8217;NBA, andando perciò a superare O&#8217;Neal.</p>
<figure id="attachment_394424" aria-describedby="caption-attachment-394424" style="width: 640px" class="wp-caption alignleft"><a href="https://www.basketuniverso.it/wp-content/uploads/2021/03/zion-williamson-shaquille-oneal-1.jpg"><img loading="lazy" class="size-large wp-image-394424" src="https://www.basketuniverso.it/wp-content/uploads/2021/03/zion-williamson-shaquille-oneal-1-1024x576.jpg" alt="Zion Williamson riuscirà a fare meglio di Shaquille O'Neal in NBA?" width="640" height="360" srcset="https://www.basketuniverso.it/wp-content/uploads/2021/03/zion-williamson-shaquille-oneal-1-1024x576.jpg 1024w, https://www.basketuniverso.it/wp-content/uploads/2021/03/zion-williamson-shaquille-oneal-1-300x169.jpg 300w, https://www.basketuniverso.it/wp-content/uploads/2021/03/zion-williamson-shaquille-oneal-1-768x432.jpg 768w, https://www.basketuniverso.it/wp-content/uploads/2021/03/zion-williamson-shaquille-oneal-1.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a><figcaption id="caption-attachment-394424" class="wp-caption-text">Zion Williamson riuscirà a fare meglio di Shaquille O&#8217;Neal in NBA?</figcaption></figure>
<p>LEGGI ANCHE</p><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="3"></div></div>

<p><a href="https://www.basketuniverso.it/emozione-in-nba-il-papa-di-towns-vede-giocare-il-figlio-dal-vivo-per-la-prima-volta-dalla-morte-della-moglie/">Emozione in NBA: il papà di Towns vede giocare il figlio dal vivo per la prima volta dalla morte della moglie</a><br />
<a href="https://www.basketuniverso.it/nba-steve-nash-rivela-quando-lamarcus-aldridge-potrebbe-esordire-con-i-brooklyn-nets/">NBA – Steve Nash rivela quando LaMarcus Aldridge potrebbe esordire con i Brooklyn Nets</a><br />
<a href="https://www.basketuniverso.it/nba-steve-nash-risponde-in-maniera-esilarante-al-fatto-che-i-nets-siano-i-cattivi-della-nba/">NBA – Steve Nash risponde in maniera esilarante al fatto che i Nets siano i “cattivi” della NBA</a><br />
<a href="https://www.basketuniverso.it/nba-il-gm-dei-rockets-sulla-cessione-di-james-harden-se-tornassi-indietro-lo-rifarei-sicuramente/">NBA – Il GM dei Rockets sulla cessione di James Harden: “Se tornassi indietro lo rifarei sicuramente”</a><br />
<a href="https://www.basketuniverso.it/serie-a-i-provvedimenti-disciplinari-del-9-turno-di-ritorno-squalifica-tramutata-in-multa-per-coach-dalmonte-della-fortitudo-bologna/">Serie A, i provvedimenti disciplinari del 9° turno di ritorno: squalifica tramutata in multa per coach Dalmonte della Fortitudo Bologna</a></p>
<div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><img alt='' src='https://secure.gravatar.com/avatar/10a40207c5a5f45d862e183867f87d87?s=100&#038;d=https%3A%2F%2Fwww.basketuniverso.it%2Fwp-content%2Fuploads%2F2017%2F10%2Fnoavatar.png&#038;r=g' srcset='https://secure.gravatar.com/avatar/10a40207c5a5f45d862e183867f87d87?s=200&#038;d=https%3A%2F%2Fwww.basketuniverso.it%2Fwp-content%2Fuploads%2F2017%2F10%2Fnoavatar.png&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image" loading='lazy'/></div><div class="saboxplugin-authorname"><a href="https://www.basketuniverso.it/author/alessandro-saraceno/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Alessandro Saraceno</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Classe 1996. Collaboratore per BasketUniverso dal 31 marzo 2014. Laureato in Scienze Umanistiche per la Comunicazione presso l&#8217;Università Statale di Milano. Innamorato dello sport e delle sue storie, con una predilezione per la pallacanestro e il calcio.</p>
</div></div><div class="clearfix"></div><div class="saboxplugin-socials "><a target="_self" href="http://Ale_Saraceno" rel="nofollow" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span></a><a target="_self" href="https://www.instagram.com/alessandrosaraceno/" rel="nofollow" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-instagram" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg></span></a><a target="_self" href="https://www.linkedin.com/in/alessandro-saraceno/" rel="nofollow" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-linkedin" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M100.3 480H7.4V180.9h92.9V480zM53.8 140.1C24.1 140.1 0 115.5 0 85.8 0 56.1 24.1 32 53.8 32c29.7 0 53.8 24.1 53.8 53.8 0 29.7-24.1 54.3-53.8 54.3zM448 480h-92.7V334.4c0-34.7-.7-79.2-48.3-79.2-48.3 0-55.7 37.7-55.7 76.7V480h-92.8V180.9h89.1v40.8h1.3c12.4-23.5 42.7-48.3 87.9-48.3 94 0 111.3 61.9 111.3 142.3V480z"></path></svg></span></a></div></div><div class="crp_related  "><h3>Related Posts:</h3><ul><li><a href="https://www.basketuniverso.it/latlante-eurobasket-roma-si-regala-unaltra-perla-quarto-successo-di-fila-con-ravenna/"     class="crp_link post-391115"><figure><img loading="lazy"  width="150" height="150"  src="https://www.basketuniverso.it/wp-content/uploads/2020/12/eurobasketroma-150x150.png" class="crp_thumb crp_featured" alt="L&#039;Atlante Eurobasket Roma si regala un&#039;altra perla, quarto successo di fila con Ravenna" title="L&#039;Atlante Eurobasket Roma si regala un&#039;altra perla, quarto successo di fila con Ravenna" srcset="https://www.basketuniverso.it/wp-content/uploads/2020/12/eurobasketroma-150x150.png 150w, https://www.basketuniverso.it/wp-content/uploads/2020/12/eurobasketroma.png 255w" sizes="(max-width: 150px) 100vw, 150px" srcset="https://www.basketuniverso.it/wp-content/uploads/2020/12/eurobasketroma-150x150.png 150w, https://www.basketuniverso.it/wp-content/uploads/2020/12/eurobasketroma.png 255w" /></figure><span class="crp_title">L'Atlante Eurobasket Roma si regala un'altra perla,&hellip;</span></a></li><li><a href="https://www.basketuniverso.it/cento-vendica-la-sconfitta-di-pistoia-asfaltando-sul-pitturato-amico-la-stella-azzurra/"     class="crp_link post-391864"><figure><img loading="lazy"  width="150" height="150"  src="https://www.basketuniverso.it/wp-content/uploads/2021/03/benedettocento-150x150.jpg" class="crp_thumb crp_featured" alt="Cento vendica la sconfitta di Pistoia asfaltando sul pitturato amico la Stella Azzurra" title="Cento vendica la sconfitta di Pistoia asfaltando sul pitturato amico la Stella Azzurra" srcset="https://www.basketuniverso.it/wp-content/uploads/2021/03/benedettocento-150x150.jpg 150w, https://www.basketuniverso.it/wp-content/uploads/2021/03/benedettocento.jpg 225w" sizes="(max-width: 150px) 100vw, 150px" srcset="https://www.basketuniverso.it/wp-content/uploads/2021/03/benedettocento-150x150.jpg 150w, https://www.basketuniverso.it/wp-content/uploads/2021/03/benedettocento.jpg 225w" /></figure><span class="crp_title">Cento vendica la sconfitta di Pistoia asfaltando sul&hellip;</span></a></li><li><a href="https://www.basketuniverso.it/the-times-they-are-a-changin/"     class="crp_link post-170650"><figure><img loading="lazy"  width="150" height="150"  src="https://www.basketuniverso.it/wp-content/uploads/2018/09/Immagine1-150x150.png" class="crp_thumb crp_firstcorrect" alt="The Times they are a-Changin&#039;" title="The Times they are a-Changin&#039;" /></figure><span class="crp_title">The Times they are a-Changin'</span></a></li><li><a href="https://www.basketuniverso.it/2019-nba-draft-tutte-le-scelte-con-relativi-scambi/"     class="crp_link post-330402"><figure><img loading="lazy"  width="150" height="150"  src="https://www.basketuniverso.it/wp-content/uploads/2019/06/NYFF101-620_2019_211614-150x150.jpg" class="crp_thumb crp_featured" alt="2019 NBA Draft: tutte le scelte, con relativi scambi" title="2019 NBA Draft: tutte le scelte, con relativi scambi" /></figure><span class="crp_title">2019 NBA Draft: tutte le scelte, con relativi scambi</span></a></li><li><a href="https://www.basketuniverso.it/brad-stevens-the-ato-maestro/"     class="crp_link post-161679"><figure><img loading="lazy"  width="150" height="150"  src="https://www.basketuniverso.it/wp-content/uploads/2018/05/052417stevens-150x150.jpg" class="crp_thumb crp_featured" alt="Brad Stevens, the ATO Maestro" title="Brad Stevens, the ATO Maestro" /></figure><span class="crp_title">Brad Stevens, the ATO Maestro</span></a></li><li><a href="https://www.basketuniverso.it/dopo-lannuncio-del-ritiro-tante-stelle-nba-hanno-voluto-rendere-omaggio-alla-carriera-di-manu-ginobili/"     class="crp_link post-169694"><figure><img loading="lazy"  width="150" height="150"  src="https://www.basketuniverso.it/wp-content/uploads/2016/07/ginobili-150x150.jpg" class="crp_thumb crp_featured" alt="Dopo l&#039;annuncio del ritiro, tante stelle NBA hanno voluto rendere omaggio alla carriera di Manu Ginobili" title="Dopo l&#039;annuncio del ritiro, tante stelle NBA hanno voluto rendere omaggio alla carriera di Manu Ginobili" srcset="https://www.basketuniverso.it/wp-content/uploads/2016/07/ginobili-150x150.jpg 150w, https://www.basketuniverso.it/wp-content/uploads/2016/07/ginobili-50x50.jpg 50w, https://www.basketuniverso.it/wp-content/uploads/2016/07/ginobili-144x144.jpg 144w, https://www.basketuniverso.it/wp-content/uploads/2016/07/ginobili-60x60.jpg 60w, https://www.basketuniverso.it/wp-content/uploads/2016/07/ginobili-220x220.jpg 220w, https://www.basketuniverso.it/wp-content/uploads/2016/07/ginobili-120x120.jpg 120w, https://www.basketuniverso.it/wp-content/uploads/2016/07/ginobili-266x266.jpg 266w" sizes="(max-width: 150px) 100vw, 150px" srcset="https://www.basketuniverso.it/wp-content/uploads/2016/07/ginobili-150x150.jpg 150w, https://www.basketuniverso.it/wp-content/uploads/2016/07/ginobili-50x50.jpg 50w, https://www.basketuniverso.it/wp-content/uploads/2016/07/ginobili-144x144.jpg 144w, https://www.basketuniverso.it/wp-content/uploads/2016/07/ginobili-60x60.jpg 60w, https://www.basketuniverso.it/wp-content/uploads/2016/07/ginobili-220x220.jpg 220w, https://www.basketuniverso.it/wp-content/uploads/2016/07/ginobili-120x120.jpg 120w, https://www.basketuniverso.it/wp-content/uploads/2016/07/ginobili-266x266.jpg 266w" /></figure><span class="crp_title">Dopo l'annuncio del ritiro, tante stelle NBA hanno&hellip;</span></a></li></ul><div class="crp_clear"></div></div><div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_hide_sharing' style='width:39px;left: 15px;top: 270px;-webkit-box-shadow:none;box-shadow:none;' super-socializer-data-href="https://www.basketuniverso.it/nba-zion-williamson-sta-cercando-di-superare-oneal-in-un-folle-record/"super-socializer-no-counts="1"><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:42px;height:50px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.basketuniverso.it%2Fnba-zion-williamson-sta-cercando-di-superare-oneal-in-un-folle-record%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:42px;height:50px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=NBA%20-%20Zion%20Williamson%20sta%20cercando%20di%20superare%20O%27Neal%20in%20un%20folle%20record&url=https%3A%2F%2Fwww.basketuniverso.it%2Fnba-zion-williamson-sta-cercando-di-superare-oneal-in-un-folle-record%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:42px;height:50px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=NBA%20-%20Zion%20Williamson%20sta%20cercando%20di%20superare%20O%27Neal%20in%20un%20folle%20record https%3A%2F%2Fwww.basketuniverso.it%2Fnba-zion-williamson-sta-cercando-di-superare-oneal-in-un-folle-record%2F")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:42px;height:50px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.basketuniverso.it%2Fnba-zion-williamson-sta-cercando-di-superare-oneal-in-un-folle-record%2F&title=NBA%20-%20Zion%20Williamson%20sta%20cercando%20di%20superare%20O%27Neal%20in%20un%20folle%20record")'><ss style="display:block;" class="theChampSharingSvg theChampLinkedinSvg"></ss><ss class="the_champ_square_count the_champ_linkedin_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:42px;height:50px;" alt="Telegram" Title="Telegram" class="theChampSharing theChampTelegramBackground" onclick='theChampPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.basketuniverso.it%2Fnba-zion-williamson-sta-cercando-di-superare-oneal-in-un-folle-record%2F&text=NBA%20-%20Zion%20Williamson%20sta%20cercando%20di%20superare%20O%27Neal%20in%20un%20folle%20record")'><ss style="display:block;" class="theChampSharingSvg theChampTelegramSvg"></ss><ss class="the_champ_square_count the_champ_Telegram_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count">&nbsp;</ss><i style="width:42px;height:50px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://www.basketuniverso.it/nba-zion-williamson-sta-cercando-di-superare-oneal-in-un-folle-record/', 'NBA%20-%20Zion%20Williamson%20sta%20cercando%20di%20superare%20O%27Neal%20in%20un%20folle%20record', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="3"></div></div>
<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<div class="OUTBRAIN" data-src="https://www.basketuniverso.it/nba-zion-williamson-sta-cercando-di-superare-oneal-in-un-folle-record/" data-widget-id="AR_1"></div> <script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script></div>
<!-- AI CONTENT END 1 -->
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links">Tagged <a href="https://www.basketuniverso.it/tag/nba/" rel="tag">NBA</a><a href="https://www.basketuniverso.it/tag/shaquille-oneal/" rel="tag">Shaquille O'Neal</a><a href="https://www.basketuniverso.it/tag/zion-williamson/" rel="tag">Zion Williamson</a></span>	</footer><!-- .entry-footer -->
	
</article><!-- #post-394422 -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.basketuniverso.it/emozione-in-nba-il-papa-di-towns-vede-giocare-il-figlio-dal-vivo-per-la-prima-volta-dalla-morte-della-moglie/" rel="prev">Emozione in NBA: il papà di Towns vede giocare il figlio dal vivo per la prima volta dalla morte della moglie</a></div><div class="nav-next"><a href="https://www.basketuniverso.it/nba-luka-doncic-parla-della-connection-con-leuropeo-nicolo-melli/" rel="next">NBA &#8211; Luka Doncic parla della connection con l&#8217;europeo Nicolò Melli</a></div></div>
	</nav><div class="np-related-section-wrapper"></div><!-- .np-related-section-wrapper -->
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nba-zion-williamson-sta-cercando-di-superare-oneal-in-un-folle-record/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://www.basketuniverso.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.basketuniverso.it%2Fnba-zion-williamson-sta-cercando-di-superare-oneal-in-un-folle-record%2F">connesso</a> per inviare un commento.</p><div class="the_champ_outer_login_container"><div class="the_champ_social_login_title">Connettiti con il tuo account social</div><div class="the_champ_login_container"><div class="heateor_ss_sl_optin_container"><label><input type="checkbox" class="heateor_ss_social_login_optin" value="1" />Consento che i miei dati personali vengano conservati e utilizzati nel rispetto della nostra <a href="https://www.basketuniverso.it/privacy-cookie-policy/" target="_blank">Privacy Policy</a>.</label></div><ul class="the_champ_login_ul"><li><i class="theChampLogin theChampFacebookBackground theChampFacebookLogin" alt="Login with Facebook" title="Login with Facebook" onclick="theChampCommentFormLogin = true; theChampInitiateLogin(this, 'facebook')" ><div class="theChampFacebookLogoContainer"><ss style="display:block" class="theChampLoginSvg theChampFacebookLoginSvg"></ss></div></i></li><li><i class="theChampLogin theChampTwitterBackground theChampTwitterLogin" alt="Login with Twitter" title="Login with Twitter" onclick="theChampCommentFormLogin = true; theChampInitiateLogin(this, 'twitter')" ><ss style="display:block" class="theChampLoginSvg theChampTwitterLoginSvg"></ss></i></li></ul></div></div><div style="clear:both; margin-bottom: 6px"></div>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div><!-- #comments -->
		<div id="mup_related"></div>

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
	<section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="4"></div></div></section><section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="5"></div></div></section><section id="media_image-2" class="widget widget_media_image"><h4 class="np-block-title">Euroleague Media Partner</h4><a href="http://www.euroleague.net/"><img width="450" height="253" src="https://www.basketuniverso.it/wp-content/uploads/2018/07/euroleague_media_partner.png" class="image wp-image-166869  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.basketuniverso.it/wp-content/uploads/2018/07/euroleague_media_partner.png 450w, https://www.basketuniverso.it/wp-content/uploads/2018/07/euroleague_media_partner-300x169.png 300w" sizes="(max-width: 450px) 100vw, 450px" /></a></section></aside><!-- #secondary -->

		</div><!-- .mt-container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
<div id="top-footer" class="footer-widgets-wrapper footer_column_one np-clearfix">
    <div class="mt-container">
        <div class="footer-widgets-area np-clearfix">
            <div class="np-footer-widget-wrapper np-column-wrapper np-clearfix">
                <div class="np-footer-widget wow fadeInLeft" data-wow-duration="0.5s">
                    <section id="text-17" class="widget widget_text">			<div class="textwidget"><p>BasketUniverso.it è una Testata Giornalistica Telematica &#8211; Registrata presso il Tribunale di Frosinone (Aut. n. 03/17 del 02/11/2017)<br />
Direttore responsabile: Roberto Caporilli (n. t. ODG 166102)<br />
Ed. MCCOMPANY SAS di Manelli Francesco &#8211; Partita IVA 10949370968</p>
</div>
		</section>                </div>
                                                            </div><!-- .np-footer-widget-wrapper -->
        </div><!-- .footer-widgets-area -->
    </div><!-- .mt-container -->
</div><!-- .footer-widgets-wrapper --><div class="bottom-footer np-clearfix"><div class="mt-container">		<div class="site-info">
			<span class="np-copyright-text">
				Realizzato per BasketUniverso da Stefano D&#039;Andreagiovanni			</span>
			<span class="sep"> | </span>
			Theme: News Portal by <a href="https://mysterythemes.com/" rel="designer" target="_blank">Mystery Themes</a>.		</div><!-- .site-info -->
		<nav id="footer-navigation" class="footer-navigation" role="navigation">
			<div class="menu-footer-menu-container"><ul id="footer-menu" class="menu"><li id="menu-item-139007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-139007"><a href="https://www.basketuniverso.it/">Home</a></li>
<li id="menu-item-139008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139008"><a href="https://www.basketuniverso.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-139010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139010"><a href="https://www.basketuniverso.it/collabora-con-basketuniverso/">Collabora con noi</a></li>
<li id="menu-item-148627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-148627"><a href="https://www.basketuniverso.it/privacy-cookie-policy/">Privacy e Cookie Policy</a></li>
</ul></div>		</nav><!-- #site-navigation -->
</div><!-- .mt-container --></div> <!-- bottom-footer --></footer><!-- #colophon --><div id="np-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div></div><!-- #page -->


<style type="text/css">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</style><script type='text/javascript' id='google-invisible-recaptcha-js-before'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6LdsXpYUAAAAAHiGOsEeELvLLGojieFOjKYVya2n', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit&#038;hl=it' id='google-invisible-recaptcha-js'></script>
<script type='text/javascript' src='https://www.basketuniverso.it/wp-content/themes/news-portal/assets/js/navigation.js?ver=0.1.0' id='news-portal-navigation-js'></script>
<script type='text/javascript' src='https://www.basketuniverso.it/wp-content/themes/news-portal/assets/library/sticky/jquery.sticky.js?ver=20150416' id='jquery-sticky-js'></script>
<script type='text/javascript' src='https://www.basketuniverso.it/wp-content/themes/news-portal/assets/library/sticky/sticky-setting.js?ver=20150309' id='np-sticky-menu-setting-js'></script>
<script type='text/javascript' src='https://www.basketuniverso.it/wp-content/themes/news-portal/assets/js/skip-link-focus-fix.js?ver=0.1.0' id='news-portal-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.basketuniverso.it/wp-content/themes/news-portal/assets/library/lightslider/js/lightslider.min.js?ver=1.1.6' id='lightslider-js'></script>
<script type='text/javascript' src='https://www.basketuniverso.it/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.basketuniverso.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://www.basketuniverso.it/wp-content/themes/news-portal/assets/js/np-custom-scripts.js?ver=0.1.0' id='news-portal-custom-script-js'></script>
<script type='text/javascript' src='https://www.basketuniverso.it/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.basketuniverso.it/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.13.14' id='the_champ_ss_general_scripts-js'></script>
<script type='text/javascript' src='https://www.basketuniverso.it/wp-content/plugins/super-socializer/js/front/social_login/common.js?ver=7.13.14' id='the_champ_sl_common-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.basketuniverso.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.basketuniverso.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://www.basketuniverso.it/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.13.14' id='the_champ_share_counts-js'></script>
<script type='text/javascript' src='https://www.basketuniverso.it/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>

</body>
</html>