<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8"/>
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>!function(){function e(i){return e="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e(i)}__ez.pel=function(){var i=[];function t(t,o,d,_,n,r,a,s){if(__ez.dot.isDefined(t)&&0!=__ez.dot.isAnyDefined(t.getSlotElementId,t.ElementId)){void 0===s&&(s=!1);var p=parseInt(__ez.dot.getTargeting(t,"ap")),f=__ez.dot.getSlotIID(t),u=__ez.dot.getAdUnit(t,s),z=parseInt(__ez.dot.getTargeting(t,"compid")),g=0,c=0,l=function(i){if("undefined"==typeof _ezim_d)return!1;var t=__ez.dot.getAdUnitPath(i).split("/").pop();if("object"===("undefined"==typeof _ezim_d?"undefined":e(_ezim_d))&&_ezim_d.hasOwnProperty(t))return _ezim_d[t];for(var o in _ezim_d)if(o.split("/").pop()===t)return _ezim_d[o];return!1}(t);"object"==e(l)&&(void 0!==l.creative_id&&(c=l.creative_id),void 0!==l.line_item_id&&(g=l.line_item_id)),__ez.dot.isDefined(f,u)&&__ez.dot.isValid(o)&&("0"===f&&!0!==s||""===u||i.push({type:"impression",impression_id:f,domain_id:__ez.dot.getDID(),unit:u,t_epoch:__ez.dot.getEpoch(0),revenue:d,est_revenue:_,ad_position:p,ad_size:"",bid_floor_filled:n,bid_floor_prev:r,stat_source_id:a,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:z,line_item_id:g,creative_id:c,data:__ez.dot.dataToStr(o),is_orig:s||__ez.template.isOrig}))}}function o(){void 0!==document.visibilityState&&"prerender"===document.visibilityState||(__ez.dot.isDefined(i)&&i.length>0&&[i.filter((function(e){return e.is_orig})),i.filter((function(e){return!e.is_orig}))].forEach((function(e){for(;e.length>0;){var i=e[0].is_orig||!1,t=5;t>e.length&&(t=e.length);var o=e.splice(0,t),d=__ez.dot.getURL("/porpoiseant/army.gif")+"?orig="+(!0===i?1:0)+"&sts="+btoa(JSON.stringify(o));(void 0!==window.isAmp&&isAmp||void 0!==window.ezWp&&ezWp)&&void 0!==window._ezaq&&_ezaq.hasOwnProperty("domain_id")&&(d+="&visit_uuid="+_ezaq.visit_uuid),__ez.dot.Fire(d)}})),i=[])}return{Add:t,AddAndFire:function(e,i){t(e,i,0,0,0,0,0),o()},AddAndFireOrig:function(e,i){t(e,i,0,0,0,0,0,!0),o()},AddById:function(e,t,o,d){var _=e.split("/");if(__ez.dot.isDefined(e)&&3===_.length&&__ez.dot.isValid(t)){var n=_[0],r={type:"impression",impression_id:_[2],domain_id:__ez.dot.getDID(),unit:n,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(t),is_orig:o||__ez.template.isOrig};void 0!==d&&(r.revenue=d),i.push(r)}},Fire:o,GetPixels:function(){return i}}}()}();__ez.queue.addFile('/detroitchicago/raleigh.js', '/detroitchicago/raleigh.js?gcb=195-0&cb=6', false, [], true, false, true, false);__ez.queue.addFile('/detroitchicago/tampa.js', '/detroitchicago/tampa.js?gcb=195-0&cb=5', false, [], true, false, true, false);</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">__ez.queue.addFile('/detroitchicago/tulsa.js', '/detroitchicago/tulsa.js?gcb=195-0&cb=7', false, [], true, false, true, false);</script>	
	
	<meta name="facebook-domain-verification" content="3poxzvwbyada5zvmqqtdz0ahpqmo0y"/>
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-55896191-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-55896191-1');
</script>
	
<!-- Google Tag Manager -->
        <!-- <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer', id_gtm);</script> -->
        <!-- End Google Tag Manager -->
	
<meta name="ga-site-verification" content="shu9JLtAYh_KNFOtVivKUsMS"/>

<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="profile" href="https://gmpg.org/xfn/11" />


<meta property="fb:pages" content="125058637606988"/>
<meta name="google-site-verification" content="Q8uq30O0tdZIFStveIIUOt5f3ekMS3e-3WlCeMc2P9g"/>
<meta name="google-site-verification" content="Ua8dgsOwsdfejlCArZXd9Z1scQWYPahCLP51Ezjafdo"/>

<meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"/>

	<!-- This site is optimized with the Yoast SEO plugin v19.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Pozzecco: &#34;Dobbiamo vivere il sogno Banchero con l&#39;Italbasket&#34;</title>
	<meta name="description" content="Sicuramente è più difficile per Banchero essere allenato da Pozzecco piuttosto di quanto lo possa essere per - per esempio - Danilo Gallinari."/>
	<link rel="canonical" href="https://www.basketuniverso.it/pozzecco-dobbiamo-vivere-il-sogno-banchero-con-litalbasket/"/>
	<meta property="og:locale" content="it_IT"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Pozzecco: &#34;Dobbiamo vivere il sogno Banchero con l&#39;Italbasket ma è molto complicato...&#34;"/>
	<meta property="og:description" content="Sicuramente è più difficile per Banchero essere allenato da Pozzecco piuttosto di quanto lo possa essere per - per esempio - Danilo Gallinari."/>
	<meta property="og:url" content="https://www.basketuniverso.it/pozzecco-dobbiamo-vivere-il-sogno-banchero-con-litalbasket/"/>
	<meta property="og:site_name" content="BasketUniverso"/>
	<meta property="article:publisher" content="https://www.facebook.com/basketuniversoufficiale/"/>
	<meta property="article:author" content="https://www.facebook.com/alessandro.saraceno2"/>
	<meta property="article:published_time" content="2022-11-03T20:40:14+00:00"/>
	<meta property="og:image" content="https://www.basketuniverso.it/wp-content/uploads/2022/08/Pozzecco.jpg"/>
	<meta property="og:image:width" content="1000"/>
	<meta property="og:image:height" content="563"/>
	<meta property="og:image:type" content="image/jpeg"/>
	<meta name="author" content="Alessandro Saraceno"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:title" content="Pozzecco: &#34;Dobbiamo vivere il sogno Banchero con l&#39;Italbasket ma è molto complicato...&#34;"/>
	<meta name="twitter:creator" content="@Ale_Saraceno"/>
	<meta name="twitter:site" content="@BasketUniverso"/>
	<meta name="twitter:label1" content="Scritto da"/>
	<meta name="twitter:data1" content="Alessandro Saraceno"/>
	<meta name="twitter:label2" content="Tempo di lettura stimato"/>
	<meta name="twitter:data2" content="2 minuti"/>
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel="dns-prefetch" href="//fonts.googleapis.com"/>
<link rel="stylesheet" id="wp-block-library-css" href="//www.basketuniverso.it/wp-includes/css/dist/block-library/style.min.css?ver=6.1" type="text/css" media="all"/>
<link rel="stylesheet" id="classic-theme-styles-css" href="//www.basketuniverso.it/wp-includes/css/classic-themes.min.css?ver=1" type="text/css" media="all"/>
<style id="global-styles-inline-css" type="text/css">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</style>
<link rel="stylesheet" id="wpt-twitter-feed-css" href="//www.basketuniverso.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=6.1" type="text/css" media="all"/>
<link rel="stylesheet" id="parent-style-css" href="//www.basketuniverso.it/wp-content/themes/news-portal/style.css?ver=6.1" type="text/css" media="all"/>
<link rel="stylesheet" id="news-portal-fonts-css" href="//fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CRoboto%3A300%2C400%2C400i%2C500%2C700%7CTitillium+Web%3A400%2C600%2C700%2C300&amp;subset=latin%2Clatin-ext" type="text/css" media="all"/>
<link rel="stylesheet" id="font-awesome-css" href="//www.basketuniverso.it/wp-content/themes/news-portal/assets/library/font-awesome/css/font-awesome.min.css?ver=4.7.0" type="text/css" media="all"/>
<link rel="stylesheet" id="lightslider-style-css" href="//www.basketuniverso.it/wp-content/themes/news-portal/assets/library/lightslider/css/lightslider.min.css?ver=1.1.6" type="text/css" media="all"/>
<link rel="stylesheet" id="news-portal-style-css" href="//www.basketuniverso.it/wp-content/themes/news-portal-child/style.css?ver=0.1.0" type="text/css" media="all"/>
<link rel="stylesheet" id="news-portal-responsive-style-css" href="//www.basketuniverso.it/wp-content/themes/news-portal/assets/css/np-responsive.css?ver=0.1.0" type="text/css" media="all"/>
<script type="text/javascript" src="//www.basketuniverso.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.1" id="jquery-core-js"></script>
<link rel="https://api.w.org/" href="https://www.basketuniverso.it/wp-json/"/><link rel="alternate" type="application/json" href="https://www.basketuniverso.it/wp-json/wp/v2/posts/421004"/><link rel="alternate" type="application/json+oembed" href="https://www.basketuniverso.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.basketuniverso.it%2Fpozzecco-dobbiamo-vivere-il-sogno-banchero-con-litalbasket%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.basketuniverso.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.basketuniverso.it%2Fpozzecco-dobbiamo-vivere-il-sogno-banchero-con-litalbasket%2F&amp;format=xml"/>

<!-- StarBox - the Author Box for Humans 3.4.5, visit: http://wordpress.org/plugins/starbox/ -->
<!-- /StarBox - the Author Box for Humans -->

<link rel="stylesheet" id="ABHfrontend.min.css-css" href="//www.basketuniverso.it/wp-content/plugins/starbox/themes/business/css/frontend.min.css?ver=3.4.5" type="text/css" media="all"/>
<script type="text/javascript" src="//www.basketuniverso.it/wp-content/plugins/starbox/themes/business/js/frontend.min.js?ver=3.4.5" id="ABHfrontend.min.js-js"></script>
<link rel="stylesheet" id="ABHhidedefault.min.css-css" href="//www.basketuniverso.it/wp-content/plugins/starbox/themes/admin/css/hidedefault.min.css?ver=3.4.5" type="text/css" media="all"/>
<link rel="icon" href="https://www.basketuniverso.it/wp-content/uploads/2020/11/cropped-Logo-BU-Globo-1-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://www.basketuniverso.it/wp-content/uploads/2020/11/cropped-Logo-BU-Globo-1-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://www.basketuniverso.it/wp-content/uploads/2020/11/cropped-Logo-BU-Globo-1-180x180.png"/>
<meta name="msapplication-TileImage" content="https://www.basketuniverso.it/wp-content/uploads/2020/11/cropped-Logo-BU-Globo-1-270x270.png"/>
		<style type="text/css" id="wp-custom-css">
			.news_portal_featured_slider .featured-posts .featured-posts-wrapper {
    display: flex;
    flex-wrap: wrap;
}

.middle-primary .news_portal_featured_posts .np-featured-posts-wrapper {
    display: flex;
    flex-wrap: wrap;
}

.np-header-search-wrapper {
    padding: 0 8px;
}

.np-post-meta .byline {
display:none !important;
}

.np-top-right-section-wrapper .social-link {
    margin-top: 0;
    line-height: 12px;
    padding: 5px 0;
}

.top-navigation ul {
		padding: 5px 0;
    line-height: 12px;
}

h1.entry-title {
    text-transform: none;
}

.np-post-title.large-size, .np-post-title.small-size {
    text-transform: none;
}

.np-slide-content-wrap .post-title a, .news_portal_featured_posts .np-single-post .np-post-content .np-post-title a, .news_portal_carousel .np-single-post .np-post-title a, .news_portal_block_posts .layout3 .np-primary-block-wrap .np-single-post .np-post-title a {
    text-transform: none;
}

.the_champ_outer_login_container {
    margin-bottom: 1.2em !important;
    height: 70px !important;
}

.tml .tml-rememberme-wrap label {
font-size: 14px;
line-height: 16px;
vertical-align: middle;
}

.tml .message {
    text-transform: uppercase;
    font-size: 85%;
    padding: 0.2em 0.5em;
    margin: 1em 0 1.5em 0;
}

.tml input, .tml textarea, .tml select {
    margin: 0;
}

.tml {
    max-width: 380px;
    background-color: #f9f9f9;
    padding: 10px 20px;
    border-radius: 20px;
}

.tml-lostpwd-wrap {
    margin: 0 0 1em;
    font-size: 14px;
}
.tml-lostpwd-wrap {
    margin: 0 0 1em;
    font-size: 14px;
}

.tml-login .tml-submit-wrap input {
    margin: 0;
    width: 140px;
}

.tml-login .tml-submit-wrap input:hover {
background-color: #138bcf; 
transition: all 0.3s ease-in-out;
    -webkit-transition: all 0.3s ease-in-out;
    -moz-transition: all 0.3s ease-in-out;
}

.tml-register .tml-submit-wrap {
  float: right;
  margin: 0;
}

.tml-register .tml-submit-wrap input {
    margin: 0;
    width: 140px;
}

.tml-reg-button li a{
	color: #fff;
  background: #f26522;
	width: 140px;
	font-size: 14px;
  padding: 10px 16px !important;
	line-height: 13px;
	height: 33px;
}

.tml-reg-button li a:hover{
	color: #fff;
    background: rgba(242, 101, 34, 0.9);
}

.tml-reg-button {
    border-top: solid 1px #ccc;
    padding-top: 8px;
    text-align: right;
}

.tml-reg-button span {
    margin: 0.5em 0;
    float: left;
    line-height: 42px;
}

.g-recaptcha {
    margin-top: 27px;
}


.the_champ_sharing_container.the_champ_horizontal_sharing {
    margin: 0 0 1.2em;
}

.post-128925 .the_champ_sharing_container.the_champ_horizontal_sharing {
display: none; 
}

.post-128926 .the_champ_sharing_container.the_champ_horizontal_sharing {
display: none; 
}
.post-128927 .the_champ_sharing_container.the_champ_horizontal_sharing {
display: none; 
}

.post-128928 .the_champ_sharing_container.the_champ_horizontal_sharing {
display: none; 
}

.post-128929 .the_champ_sharing_container.the_champ_horizontal_sharing {
display: none; 
}

.post-129287 .the_champ_sharing_container.the_champ_horizontal_sharing {
display: none; 
}

#media_image-3 {
    text-align: center;
}
#text-11 .textwidget {
    text-align: center;
}

body .a-tabs {
    font-size: 90%;
	line-height:1.5em;
}

.a-tabs #wpautbox_about h4.wpautbox-name {
    font-size:15px;
	margin: 0px 0px 8px;
}

#wpautbox_about.a-tab-content {
    padding: 10px 14px 8px;
}

.wpautbox-author-meta p {
    margin-bottom: 0;
}

.wpautbox-socials {
    padding: 5px 14px;
	  background-color: #fdfcfc;
}

.wpautbox-author-meta p {
    margin-bottom: 0;
}

.wpautbox-socials .wpautbox-icon {
    font-size: 12px;
    margin: 0 2px;
}

.wpautbox-socials .wpautbox-icon:before {
    width: 20px;
    height: 20px;
    line-height: 22px;
}

body .a-tabs>ul.a-tab-nav>li>a {

    line-height: 14px;
    font-size: 12px;
    padding: 7px 24px;
}

section#text-17 {
    color: #8a8a8a;
}

@media all and (min-width: 1330px) {
.the_champ_sharing_container.the_champ_horizontal_sharing {
    display: none;
}	
}

#custom_html-3 {
    margin-bottom: 0;
}

@media all and (max-width: 820px) {
	.np-ticker-wrapper {
		display:none;
	}
	.home #content {
    margin-top: 20px;
}
}

@media all and (max-width: 760px) {
	.np-header-ads-area {
		display:none;
	}
	.site-title, .site-description {
    display: none;
}
	#masthead .site-branding {
    margin: 0;
}
}

@media all and (max-width: 640px) {
.np-block-wrapper	.featured-posts { 		
	display:none;
	}
.middle-primary .news_portal_featured_posts .np-single-post-wrap {
    width: 98%;
}	
.news_portal_featured_posts .np-single-post-wrap .np-post-content {
    width: 76%;
}
.news_portal_featured_posts .np-single-post-wrap .np-post-thumb {
    width: 20%;
}
}

.category-button.np-cat-1 {
	display:none;
}

#menu-item-319576 a::before {
    content: "\f007";
    font-family: FontAwesome;
	padding-right:7px;
}

blockquote {
    font-size: 100%;
    font-weight: 400;
}				</style>
		<!--News Portal CSS -->
<style type="text/css">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</style><script type="text/javascript">var ezouid = "1";</script><base href="https://www.basketuniverso.it/pozzecco-dobbiamo-vivere-il-sogno-banchero-con-litalbasket/"><script type='text/javascript'>
var ezoTemplate = 'old_site_noads';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 362875;
var ezdomain = 'basketuniverso.it';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"ad_load_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":362875,"engaged_time_visit":0,"ezcache_level":2,"ezcache_skip_code":0,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"51354842-0fc7-4c09-4ec7-edf24664d712","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_size_orig":63235,"response_time_orig":4,"serverid":"3.233.242.175:26564","state":"VA","t_epoch":1667508348,"template_id":120,"time_on_site_visit":0,"url":"https://www.basketuniverso.it/pozzecco-dobbiamo-vivere-il-sogno-banchero-con-litalbasket/","user_id":0,"weather_precipitation":0,"weather_summary":"","weather_temperature":0,"word_count":507,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl(pvID, rv) {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_362875=" + new Date().getTime() + "|" + pvID + "|" + rv + "; " + expires, 3);
}
function attach_ezolpl(pvID, rv) {
    if (document.readyState === "complete") {
        create_ezolpl(pvID, rv);
    }
    if(window.attachEvent) {
        window.attachEvent("onload", create_ezolpl, pvID, rv);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl(pvID, rv);
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl.bind(null, pvID, rv);
        }
    }
}

__ez.queue.addFunc("attach_ezolpl", "attach_ezolpl", ["51354842-0fc7-4c09-4ec7-edf24664d712", "false"], false, ['/detroitchicago/boise.js'], true, false, false, false);
</script></head>


<body class="post-template-default single single-post postid-421004 single-format-standard wp-custom-logo group-blog right-sidebar boxed_layout">

	<div id="page" class="site">
	<div class="np-top-header-wrap"><div class="mt-container">		<div class="np-top-left-section-wrapper">
			
							<nav id="top-navigation" class="top-navigation" role="navigation">
					<div class="menu-menu-alto-container"><ul id="top-menu" class="menu"><li id="menu-item-31865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31865"><a href="https://www.basketuniverso.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-31783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31783"><a href="https://www.basketuniverso.it/collabora-con-basketuniverso/">Collabora con BasketUniverso</a></li>
<li id="menu-item-319576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-319576"><a href="https://www.basketuniverso.it/wp-admin/profile.php">Accedi</a></li>
</ul></div>				</nav><!-- #site-navigation -->
					</div><!-- .np-top-left-section-wrapper -->
		<div class="np-top-right-section-wrapper">
			<div class="mt-social-icons-wrapper"><span class="social-link"><a href="https://www.facebook.com/basketuniversoufficiale/" target="_blank"><i class="fa fa-facebook-square fa-lg"></i></a></span><span class="social-link"><a href="https://twitter.com/basketuniverso" target="_blank"><i class="fa fa-twitter fa-lg"></i></a></span><span class="social-link"><a href="https://www.instagram.com/basketuniverso.it" target="_blank"><i class="fa fa-instagram fa-lg"></i></a></span><span class="social-link"><a href="https://www.youtube.com/user/BasketUniverso" target="_blank"><i class="fa fa-youtube-play fa-lg"></i></a></span></div><!-- .mt-social-icons-wrapper -->		</div><!-- .np-top-right-section-wrapper -->
</div><!-- .mt-container --></div><!-- .np-top-header-wrap --><header id="masthead" class="site-header" role="banner"><div class="np-logo-section-wrapper"><div class="mt-container">		<div class="site-branding">

			<a href="https://www.basketuniverso.it/" class="custom-logo-link" rel="home"><img width="367" height="52" src="https://www.basketuniverso.it/wp-content/uploads/2016/04/cropped-Logo-BU-4.png" class="custom-logo" alt="BasketUniverso" decoding="async" srcset="https://www.basketuniverso.it/wp-content/uploads/2016/04/cropped-Logo-BU-4.png 367w, https://www.basketuniverso.it/wp-content/uploads/2016/04/cropped-Logo-BU-4-300x43.png 300w" sizes="(max-width: 367px) 100vw, 367px"/></a>
							<p class="site-title"><a href="https://www.basketuniverso.it/" rel="home">BasketUniverso</a></p>
						
		</div><!-- .site-branding -->
		<div class="np-header-ads-area">
			<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5061310177031929"
     data-ad-slot="3514625918"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> --></div></section>		</div><!-- .np-header-ads-area -->
</div><!-- .mt-container --></div><!-- .np-logo-section-wrapper -->		<div id="np-menu-wrap" class="np-header-menu-wrapper">
			<div class="np-header-menu-block-wrap">
				<div class="mt-container">
												<div class="np-home-icon">
								<a href="https://www.basketuniverso.it/" rel="home"> <i class="fa fa-home"> </i> </a>
							</div><!-- .np-home-icon -->
										<div class="mt-header-menu-wrap">
						<a href="javascript:void(0)" class="menu-toggle hide"><i class="fa fa-navicon"> </i> </a>
						<nav id="site-navigation" class="main-navigation" role="navigation">
							<div class="menu-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-31644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31644"><a href="https://www.basketuniverso.it/category/nba/">NBA</a>
<ul class="sub-menu">
	<li id="menu-item-31647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31647"><a href="https://www.basketuniverso.it/category/nba/nba-news/">News</a></li>
	<li id="menu-item-389412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389412"><a href="https://www.basketuniverso.it/category/videoteca/">Video</a></li>
	<li id="menu-item-31648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31648"><a href="https://www.basketuniverso.it/category/nba/recap/">Recap</a></li>
</ul>
</li>
<li id="menu-item-31660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31660"><a href="https://www.basketuniverso.it/category/europa/serie-a/">Serie A</a>
<ul class="sub-menu">
	<li id="menu-item-31662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31662"><a href="https://www.basketuniverso.it/category/europa/serie-a/serie-a-news/">News</a></li>
	<li id="menu-item-31663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31663"><a href="https://www.basketuniverso.it/category/europa/serie-a/serie-a-recap-serie-a/">Recap</a></li>
	<li id="menu-item-44225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44225"><a href="https://www.basketuniverso.it/category/europa/serie-a/pagelle/">Pagelle</a></li>
	<li id="menu-item-333114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-333114"><a href="https://www.basketuniverso.it/category/a1-femminile/">A1 Femminile</a></li>
</ul>
</li>
<li id="menu-item-31664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31664"><a href="https://www.basketuniverso.it/category/europa/coppe-europee-2/">Coppe Europee</a>
<ul class="sub-menu">
	<li id="menu-item-31667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31667"><a href="https://www.basketuniverso.it/category/europa/coppe-europee-2/eurolega/">Eurolega</a></li>
	<li id="menu-item-31666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31666"><a href="https://www.basketuniverso.it/category/europa/coppe-europee-2/eurocup/">Eurocup</a></li>
	<li id="menu-item-99512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99512"><a href="https://www.basketuniverso.it/category/europa/coppe-europee-2/coppe-europee-champions-league/">Champions League</a></li>
	<li id="menu-item-31665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31665"><a href="https://www.basketuniverso.it/category/europa/coppe-europee-2/europecup/">Europe Cup</a></li>
</ul>
</li>
<li id="menu-item-31675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31675"><a href="https://www.basketuniverso.it/category/europa/serie-a2/">Serie A2</a>
<ul class="sub-menu">
	<li id="menu-item-31677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31677"><a href="https://www.basketuniverso.it/category/europa/serie-a2/serie-a2-news/">News</a></li>
	<li id="menu-item-31678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31678"><a href="https://www.basketuniverso.it/category/europa/serie-a2/serie-a2-recap-a2/">Recap</a></li>
</ul>
</li>
<li id="menu-item-182467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182467"><a href="https://www.basketuniverso.it/category/ncaa/">NCAA</a></li>
<li id="menu-item-178192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178192"><a href="https://www.basketuniverso.it/category/minors/">Minors</a></li>
<li id="menu-item-60790" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-60790"><a href="https://www.basketuniverso.it/category/nazionali/">Nazionali</a>
<ul class="sub-menu">
	<li id="menu-item-139147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139147"><a href="https://www.basketuniverso.it/category/nazionali/news-nazionali/">News</a></li>
	<li id="menu-item-397607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397607"><a href="https://www.basketuniverso.it/category/nazionali/olimpiadi-2021/">Olimpiadi 2021</a></li>
	<li id="menu-item-397605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397605"><a href="https://www.basketuniverso.it/category/nazionali/eurobasket-2022/">Eurobasket 2022</a></li>
	<li id="menu-item-397606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397606"><a href="https://www.basketuniverso.it/category/nazionali/giovanili/">Giovanili</a></li>
</ul>
</li>
<li id="menu-item-31692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31692"><a href="https://www.basketuniverso.it/category/rubriche/">Rubriche</a></li>
<li id="menu-item-31787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31787"><a href="https://www.basketuniverso.it/category/rubriche/rubriche-italia/esclusive/">Esclusive</a></li>
</ul></div>						</nav><!-- #site-navigation -->
					</div><!-- .mt-header-menu-wrap -->
											<div class="np-header-search-wrapper">                    
			                <span class="search-main"><a href="javascript:void(0)"><i class="fa fa-search"></i></a></span>
			                <div class="search-form-main np-clearfix">
				                <form role="search" method="get" class="search-form" action="https://www.basketuniverso.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca …" value="" name="s"/>
				</label>
				<input type="submit" class="search-submit" value="Cerca"/>
			</form>				            </div>
						</div><!-- .np-header-search-wrapper -->
									</div>
			</div>
		</div><!-- .np-header-menu-wrapper -->
</header><!-- .site-header -->	
	<center>
		<div class="gptslot" data-adunitid="0"></div>
	</center>
	

<div id="content" class="site-content">
<div class="mt-container">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-421004" class="post-421004 post type-post status-publish format-standard has-post-thumbnail hentry category-home category-nazionali">

	<span id="ezoic-pub-video-placeholder-1" class="ezoic-videopicker-video"></span><div class="np-article-thumb">
		<img width="1000" height="563" src="https://www.basketuniverso.it/wp-content/uploads/2022/08/Pozzecco.jpg" class="attachment-full size-full wp-post-image" alt="Pozzecco Banchero" decoding="async" srcset="https://www.basketuniverso.it/wp-content/uploads/2022/08/Pozzecco.jpg 1000w, https://www.basketuniverso.it/wp-content/uploads/2022/08/Pozzecco-300x169.jpg 300w, https://www.basketuniverso.it/wp-content/uploads/2022/08/Pozzecco-768x432.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px"/>	</div><!-- .np-article-thumb -->

	<header class="entry-header">
		<h1 class="entry-title">Pozzecco: “Dobbiamo vivere il sogno Banchero con l’Italbasket”</h1><div id="videoinrail"></div>		<div class="post-cats-list">
							<span class="category-button np-cat-1"><a href="https://www.basketuniverso.it/category/home/">Home</a></span>
							<span class="category-button np-cat-92"><a href="https://www.basketuniverso.it/category/nazionali/">Nazionali</a></span>
					</div><span id="ezoic-pub-video-placeholder-4" class="ezoic-videopicker-video"></span>
		<div class="entry-meta">
			<span id="ezoic-pub-video-placeholder-2" class="ezoic-videopicker-video"></span><span id="ezoic-pub-video-placeholder-3" class="ezoic-videopicker-video"></span><span class="posted-on"><a href="https://www.basketuniverso.it/pozzecco-dobbiamo-vivere-il-sogno-banchero-con-litalbasket/" rel="bookmark"><time class="entry-date published updated" datetime="2022-11-03T21:40:14+01:00">3 Novembre 2022</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.basketuniverso.it/author/alessandro-saraceno/">Alessandro Saraceno</a></span></span><span class="comments-link"><a href="https://www.basketuniverso.it/pozzecco-dobbiamo-vivere-il-sogno-banchero-con-litalbasket/#respond">Lascia un Commento<span class="screen-reader-text"> su Pozzecco: “Dobbiamo vivere il sogno Banchero con l’Italbasket”</span></a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<center><div class="gptslot" data-adunitid="1"></div></center><p>Gianmarco Pozzecco, ex assistant coach di Ettore Messina all’Olimpia Milano, stasera è al Forum per Milano-Real Madrid. Il commissario tecnico dell’Italbasket ha parlato di Paolo Banchero e Pozzecco non è molto rassicurante sull’ala degli Orlando Magic:</p><center><div class="gptslot" data-adunitid="2"></div></center><p></p><!-- Ezoic - wp_under_page_title - under_page_title --><div id="ezoic-pub-ad-placeholder-102" data-inserter-version="2"></div><!-- End Ezoic - wp_under_page_title - under_page_title -->
<p><em>“Sono abituato a parlare con i giocatori da giocatore. Ora lo sto facendo da allenatore ma il mio modo di pormi è lo stesso. <strong>Cercherò di capire che personalità ha, che esigenza ha. Mi aspetto un ragazzo con grande entusiasmo, come ha dimostrato di averlo al College a Duke e ora in NBA. Sono certo che non farò fatica a relazionarmi con lui</strong>,”</em> ha aggiunto il CT dell’Italbasket.<em>“Però è anche vero che <strong>per uno come Banchero giocare in Nazionale è una cosa complicata.</strong> Noi lo aspettiamo. La Federazione è stata molto brava a capire che c’era la possibilità di farlo diventare italiano prima di tutti, andando a sentire i genitori quando era ancora un ragazzino. <strong>Dobbiamo vivere il sogno di vedere Banchero con la maglia della Nazionale”.</strong></em></p>
<p><strong>Sicuramente è più difficile per Banchero essere allenato da Pozzecco piuttosto di quanto lo possa essere per – per esempio – Danilo Gallinari.</strong> Però Luka Doncic o Nikola Jokic o Giannis Antetokounmpo ci giocano con la Nazionale. Perciò fattibile è fattibile. Baasta solo rendere questo sogno realtà.</p><center><div class="gptslot" data-adunitid="3"></div></center><p></p><!-- Ezoic - wp_under_first_paragraph - under_first_paragraph --><div id="ezoic-pub-ad-placeholder-110" data-inserter-version="2"></div><!-- End Ezoic - wp_under_first_paragraph - under_first_paragraph -->
<p>Leggi anche: <a href="https://www.basketuniverso.it/irving-e-lantisemitismo-silver-gli-dice-di-scusarsi-ma-lui-non-vuole/">Irving e l’antisemitismo: Silver gli dice di scusarsi ma lui non vuole</a></p>

                         <div class="abh_box abh_box_down abh_box_business"><ul class="abh_tabs"> <li class="abh_about abh_active"><a href="#abh_about">About</a></li> <li class="abh_posts"><a href="#abh_posts">Latest Posts</a></li><!-- Ezoic - wp_under_second_paragraph - under_second_paragraph --><div id="ezoic-pub-ad-placeholder-111" data-inserter-version="2"></div><!-- End Ezoic - wp_under_second_paragraph - under_second_paragraph --></ul><div class="abh_tab_content"><section class="vcard author abh_about_tab abh_tab" itemscope="" itemprop="author" itemtype="http://schema.org/Person" style="display:block"><div class="abh_image" itemscope="" itemtype="http://schema.org/ImageObject"><a href="https://www.basketuniverso.it/author/alessandro-saraceno/" class="url" title="Alessandro Saraceno"> <img alt="" src="https://secure.gravatar.com/avatar/10a40207c5a5f45d862e183867f87d87?s=250&amp;d=https%3A%2F%2Fwww.basketuniverso.it%2Fwp-content%2Fuploads%2F2017%2F10%2Fnoavatar.png&amp;r=g" srcset="https://secure.gravatar.com/avatar/10a40207c5a5f45d862e183867f87d87?s=500&amp;d=https%3A%2F%2Fwww.basketuniverso.it%2Fwp-content%2Fuploads%2F2017%2F10%2Fnoavatar.png&amp;r=g 2x" class="avatar avatar-250 photo" height="250" width="250" loading="lazy" decoding="async"/></a> </div><div class="abh_social"> </div><div class="abh_text"><div class="abh_name fn name" itemprop="name"><a href="https://www.basketuniverso.it/author/alessandro-saraceno/" class="url">Alessandro Saraceno</a></div><div class="abh_job"></div><div class="description note abh_description" itemprop="description">Classe 1996. Collaboratore per BasketUniverso dal 31 marzo 2014. Laureato in Scienze Umanistiche per la Comunicazione presso l&#39;Università Statale di Milano. Innamorato dello sport e delle sue storie, con una predilezione per la pallacanestro e il calcio.</div></div> </section><section class="abh_posts_tab abh_tab"><div class="abh_image"><a href="https://www.basketuniverso.it/author/alessandro-saraceno/" class="url" title="Alessandro Saraceno"><img alt="" src="https://secure.gravatar.com/avatar/10a40207c5a5f45d862e183867f87d87?s=250&amp;d=https%3A%2F%2Fwww.basketuniverso.it%2Fwp-content%2Fuploads%2F2017%2F10%2Fnoavatar.png&amp;r=g" srcset="https://secure.gravatar.com/avatar/10a40207c5a5f45d862e183867f87d87?s=500&amp;d=https%3A%2F%2Fwww.basketuniverso.it%2Fwp-content%2Fuploads%2F2017%2F10%2Fnoavatar.png&amp;r=g 2x" class="avatar avatar-250 photo" height="250" width="250" loading="lazy" decoding="async"/></a></div><div class="abh_social"> </div><div class="abh_text"><div class="abh_name">Latest posts by Alessandro Saraceno <span class="abh_allposts">(<a href="https://www.basketuniverso.it/author/alessandro-saraceno/">see all</a>)</span></div><div class="abh_description note"><ul>				<li>					<a href="https://www.basketuniverso.it/pozzecco-dobbiamo-vivere-il-sogno-banchero-con-litalbasket/">Pozzecco: “Dobbiamo vivere il sogno Banchero con l’Italbasket”</a><span> - 3 Novembre 2022</span>				</li>				<li>					<a href="https://www.basketuniverso.it/irving-e-lantisemitismo-silver-gli-dice-di-scusarsi-ma-lui-non-vuole/">Irving e l’antisemitismo: Silver gli dice di scusarsi ma lui non vuole</a><span> - 3 Novembre 2022</span>				</li>				<li>					<a href="https://www.basketuniverso.it/video-il-ritorno-emozionante-del-chacho-rodriguez-a-milano/">VIDEO: il ritorno EMOZIONANTE del “Chacho” Rodriguez a Milano</a><span> - 3 Novembre 2022</span>				</li><!-- Ezoic - wp_mid_content - mid_content --><div id="ezoic-pub-ad-placeholder-112" data-inserter-version="2"></div><!-- End Ezoic - wp_mid_content - mid_content --></ul></div></div> </section></div> </div><center><div class="gptslot" data-adunitid="3"></div></center>	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
	
<span id="ezoic-pub-video-placeholder-9" class="ezoic-videopicker-video"></span></article><!-- #post-421004 -->
	<nav class="navigation post-navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.basketuniverso.it/irving-e-lantisemitismo-silver-gli-dice-di-scusarsi-ma-lui-non-vuole/" rel="prev">Irving e l’antisemitismo: Silver gli dice di scusarsi ma lui non vuole</a></div></div>
	</nav><div class="np-related-section-wrapper"></div><!-- .np-related-section-wrapper -->
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pozzecco-dobbiamo-vivere-il-sogno-banchero-con-litalbasket/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://www.basketuniverso.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.basketuniverso.it%2Fpozzecco-dobbiamo-vivere-il-sogno-banchero-con-litalbasket%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div><!-- #comments -->
		<div id="mup_related"></div>

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
	<section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="4"></div></div></section><section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="5"></div></div></section></aside><!-- #secondary -->

		</div><!-- .mt-container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
<div id="top-footer" class="footer-widgets-wrapper footer_column_one np-clearfix">
    <div class="mt-container">
        <div class="footer-widgets-area np-clearfix">
            <div class="np-footer-widget-wrapper np-column-wrapper np-clearfix">
                <div class="np-footer-widget wow fadeInLeft" data-wow-duration="0.5s">
                    <section id="text-17" class="widget widget_text">			<div class="textwidget"><p>BasketUniverso.it è una Testata Giornalistica Telematica – Registrata presso il Tribunale di Frosinone (Aut. n. 03/17 del 02/11/2017)<br/>
Direttore responsabile: Roberto Caporilli (n. t. ODG 166102)<br/>
Ed. MCCOMPANY SAS di Manelli Francesco – Partita IVA 10949370968</p>
<p> </p>
</div>
		</section>                </div>
                                                            </div><!-- .np-footer-widget-wrapper -->
        </div><!-- .footer-widgets-area -->
    </div><!-- .mt-container -->
</div><!-- .footer-widgets-wrapper --><div class="bottom-footer np-clearfix"><div class="mt-container">		<div class="site-info">
			<span class="np-copyright-text">
				Optimized by Stefano D&#39;Andreagiovanni			</span>
			<span class="sep"> | </span>
			Theme: News Portal by <a href="https://mysterythemes.com/" rel="designer" target="_blank">Mystery Themes</a>.		</div><!-- .site-info -->
		<nav id="footer-navigation" class="footer-navigation" role="navigation">
			<div class="menu-footer-menu-container"><ul id="footer-menu" class="menu"><li id="menu-item-139007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-139007"><a href="https://www.basketuniverso.it/">BasketUniverso – le ultime news sul basket le trovi solo da noi!</a></li>
<li id="menu-item-139008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139008"><a href="https://www.basketuniverso.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-139010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139010"><a href="https://www.basketuniverso.it/collabora-con-basketuniverso/">Collabora con noi</a></li>
<li id="menu-item-148627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-148627"><a href="https://www.basketuniverso.it/privacy-cookie-policy/">Privacy e Cookie Policy</a></li>
</ul></div>		</nav><!-- #site-navigation -->
</div><!-- .mt-container --></div> <!-- bottom-footer --></footer><!-- #colophon --><div id="np-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div></div><!-- #page -->

<script type="text/javascript" src="//www.basketuniverso.it/wp-content/themes/news-portal/assets/js/navigation.js?ver=0.1.0" id="news-portal-navigation-js"></script>
<script type="text/javascript" src="//www.basketuniverso.it/wp-content/themes/news-portal/assets/library/sticky/jquery.sticky.js?ver=20150416" id="jquery-sticky-js"></script>
<script type="text/javascript" src="//www.basketuniverso.it/wp-content/themes/news-portal/assets/js/skip-link-focus-fix.js?ver=0.1.0" id="news-portal-skip-link-focus-fix-js"></script>
<script type="text/javascript" src="//www.basketuniverso.it/wp-content/themes/news-portal/assets/library/lightslider/js/lightslider.min.js?ver=1.1.6" id="lightslider-js"></script>
<script type="text/javascript" src="//www.basketuniverso.it/wp-includes/js/jquery/ui/core.min.js?ver=1.13.2" id="jquery-ui-core-js"></script>
<script type="text/javascript" src="//www.basketuniverso.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.13.2" id="jquery-ui-tabs-js"></script>
<script type="text/javascript" src="//www.basketuniverso.it/wp-content/themes/news-portal/assets/library/sticky/theia-sticky-sidebar.min.js?ver=1.7.0" id="theia-sticky-sidebar-js"></script>
<script type="text/javascript" id="news-portal-custom-script-js-extra">
/* <![CDATA[ */
var mtObject = {"menu_sticky":"show","inner_sticky":"show"};
/* ]]> */
</script>
<script type="text/javascript" src="//www.basketuniverso.it/wp-content/themes/news-portal/assets/js/np-custom-scripts.js?ver=0.1.0" id="news-portal-custom-script-js"></script>
<script type="text/javascript" src="//www.basketuniverso.it/wp-includes/js/comment-reply.min.js?ver=6.1" id="comment-reply-js"></script>


<!--[selectrongo:video:done]--><script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('/detroitchicago/edmonton.webp', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=34', true, ['/detroitchicago/minneapolis.js'], true, false, false, false);
__ez.queue.addFile('/porpoiseant/jellyfish.webp', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=34', false, [], true, false, false, false);
</script>

<script>__ez.queue.addFile('/tardisrocinante/vitals.js', '/tardisrocinante/vitals.js?gcb=0&cb=3', false, ['/detroitchicago/minneapolis.js'], true, false, true, false);</script>
<script type="text/javascript" data-cfasync="false"></script>
<script>var _audins_dom="basketuniverso_it",_audins_did=362875;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=195-0");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.basketuniverso_it,DomainId.362875" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
<script>__ez.queue.addFile('/beardeddragon/drake.js', '/beardeddragon/drake.js?gcb=0&cb=4', false, [], true, false, true, false);</script></body></html>