<!DOCTYPE html><html lang="it-IT"><head><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>!function(){function e(i){return e="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e(i)}__ez.pel=function(){var i=[];function t(t,o,d,_,n,r,a,s){if(__ez.dot.isDefined(t)&&0!=__ez.dot.isAnyDefined(t.getSlotElementId,t.ElementId)){void 0===s&&(s=!1);var p=parseInt(__ez.dot.getTargeting(t,"ap")),f=__ez.dot.getSlotIID(t),u=__ez.dot.getAdUnit(t,s),z=parseInt(__ez.dot.getTargeting(t,"compid")),g=0,c=0,l=function(i){if("undefined"==typeof _ezim_d)return!1;var t=__ez.dot.getAdUnitPath(i).split("/").pop();if("object"===("undefined"==typeof _ezim_d?"undefined":e(_ezim_d))&&_ezim_d.hasOwnProperty(t))return _ezim_d[t];for(var o in _ezim_d)if(o.split("/").pop()===t)return _ezim_d[o];return!1}(t);"object"==e(l)&&(void 0!==l.creative_id&&(c=l.creative_id),void 0!==l.line_item_id&&(g=l.line_item_id)),__ez.dot.isDefined(f,u)&&__ez.dot.isValid(o)&&("0"===f&&!0!==s||""===u||i.push({type:"impression",impression_id:f,domain_id:__ez.dot.getDID(),unit:u,t_epoch:__ez.dot.getEpoch(0),revenue:d,est_revenue:_,ad_position:p,ad_size:"",bid_floor_filled:n,bid_floor_prev:r,stat_source_id:a,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:z,line_item_id:g,creative_id:c,data:__ez.dot.dataToStr(o),is_orig:s||__ez.template.isOrig}))}}function o(){void 0!==document.visibilityState&&"prerender"===document.visibilityState||(__ez.dot.isDefined(i)&&i.length>0&&[i.filter((function(e){return e.is_orig})),i.filter((function(e){return!e.is_orig}))].forEach((function(e){for(;e.length>0;){var i=e[0].is_orig||!1,t=5;t>e.length&&(t=e.length);var o=e.splice(0,t),d=__ez.dot.getURL("/porpoiseant/army.gif")+"?orig="+(!0===i?1:0)+"&sts="+btoa(JSON.stringify(o));(void 0!==window.isAmp&&isAmp||void 0!==window.ezWp&&ezWp)&&void 0!==window._ezaq&&_ezaq.hasOwnProperty("domain_id")&&(d+="&visit_uuid="+_ezaq.visit_uuid),__ez.dot.Fire(d)}})),i=[])}return{Add:t,AddAndFire:function(e,i){t(e,i,0,0,0,0,0),o()},AddAndFireOrig:function(e,i){t(e,i,0,0,0,0,0,!0),o()},AddById:function(e,t,o,d){var _=e.split("/");if(__ez.dot.isDefined(e)&&3===_.length&&__ez.dot.isValid(t)){var n=_[0],r={type:"impression",impression_id:_[2],domain_id:__ez.dot.getDID(),unit:n,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(t),is_orig:o||__ez.template.isOrig};void 0!==d&&(r.revenue=d),i.push(r)}},Fire:o,GetPixels:function(){return i}}}()}();__ez.queue.addFile('/detroitchicago/raleigh.js', '/detroitchicago/raleigh.js?gcb=195-0&cb=6', false, [], true, false, true, false);__ez.queue.addFile('/detroitchicago/tampa.js', '/detroitchicago/tampa.js?gcb=195-0&cb=5', false, [], true, false, true, false);</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">__ez.queue.addFile('/detroitchicago/tulsa.js', '/detroitchicago/tulsa.js?gcb=195-0&cb=7', false, [], true, false, true, false);</script>	
	
	<meta name="facebook-domain-verification" content="3poxzvwbyada5zvmqqtdz0ahpqmo0y"/>
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-55896191-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-55896191-1');
</script>
	
<!-- Google Tag Manager -->
        <!-- <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer', id_gtm);</script> -->
        <!-- End Google Tag Manager -->
	
	<script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5061310177031929" crossorigin="anonymous"></script>
	
<meta name="ga-site-verification" content="shu9JLtAYh_KNFOtVivKUsMS"/>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="profile" href="https://gmpg.org/xfn/11" />


<meta property="fb:pages" content="125058637606988"/>
<meta name="google-site-verification" content="Q8uq30O0tdZIFStveIIUOt5f3ekMS3e-3WlCeMc2P9g"/>
<meta name="google-site-verification" content="Ua8dgsOwsdfejlCArZXd9Z1scQWYPahCLP51Ezjafdo"/>

<meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"/>

	<!-- This site is optimized with the Yoast SEO plugin v19.11 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>VIDEO - Matteo Bogliardi come T-Mac: 7 punti in 8 secondi, San Severo in estasi a Mantova</title>
	<meta name="description" content="Matteo Bogliardi con un finale di gara clamoroso per la vittoria di San Severo a Mantova."/>
	<link rel="canonical" href="https://www.basketuniverso.it/video-matteo-bogliardi-come-t-mac-7-punti-in-8-secondi-san-severo-in-estasi-a-mantova/"/>
	<meta property="og:locale" content="it_IT"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="VIDEO - Matteo Bogliardi come T-Mac: 7 punti in 8 secondi, San Severo in estasi a Mantova"/>
	<meta property="og:description" content="Matteo Bogliardi con un finale di gara clamoroso per la vittoria di San Severo a Mantova."/>
	<meta property="og:url" content="https://www.basketuniverso.it/video-matteo-bogliardi-come-t-mac-7-punti-in-8-secondi-san-severo-in-estasi-a-mantova/"/>
	<meta property="og:site_name" content="BasketUniverso"/>
	<meta property="article:publisher" content="https://www.facebook.com/basketuniversoufficiale/"/>
	<meta property="article:author" content="Roberto Caporilli"/>
	<meta property="article:published_time" content="2022-12-01T11:35:10+00:00"/>
	<meta property="og:image" content="https://www.basketuniverso.it/wp-content/uploads/2021/03/treviglio-bergamo-bu-63-scaled.jpg"/>
	<meta property="og:image:width" content="2560"/>
	<meta property="og:image:height" content="2560"/>
	<meta property="og:image:type" content="image/jpeg"/>
	<meta name="author" content="Roberto Caporilli"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:creator" content="@BasketUniverso"/>
	<meta name="twitter:site" content="@BasketUniverso"/>
	<meta name="twitter:label1" content="Scritto da"/>
	<meta name="twitter:data1" content="Roberto Caporilli"/>
	<meta name="twitter:label2" content="Tempo di lettura stimato"/>
	<meta name="twitter:data2" content="1 minuto"/>
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel="dns-prefetch" href="//fonts.googleapis.com"/>
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.basketuniverso.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" id="wp-block-library-css" href="https://www.basketuniverso.it/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1" type="text/css" media="all"/>
<link rel="stylesheet" id="classic-theme-styles-css" href="https://www.basketuniverso.it/wp-includes/css/classic-themes.min.css?ver=1" type="text/css" media="all"/>
<style id="global-styles-inline-css" type="text/css">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</style>
<link rel="stylesheet" id="wpt-twitter-feed-css" href="https://www.basketuniverso.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=6.1.1" type="text/css" media="all"/>
<link rel="stylesheet" id="parent-style-css" href="https://www.basketuniverso.it/wp-content/themes/news-portal/style.css?ver=6.1.1" type="text/css" media="all"/>
<link rel="stylesheet" id="news-portal-fonts-css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CRoboto%3A300%2C400%2C400i%2C500%2C700%7CTitillium+Web%3A400%2C600%2C700%2C300&amp;subset=latin%2Clatin-ext" type="text/css" media="all"/>
<link rel="stylesheet" id="font-awesome-css" href="https://www.basketuniverso.it/wp-content/themes/news-portal/assets/library/font-awesome/css/font-awesome.min.css?ver=4.7.0" type="text/css" media="all"/>
<link rel="stylesheet" id="lightslider-style-css" href="https://www.basketuniverso.it/wp-content/themes/news-portal/assets/library/lightslider/css/lightslider.min.css?ver=1.1.6" type="text/css" media="all"/>
<link rel="stylesheet" id="news-portal-style-css" href="https://www.basketuniverso.it/wp-content/themes/news-portal-child/style.css?ver=0.1.0" type="text/css" media="all"/>
<link rel="stylesheet" id="news-portal-responsive-style-css" href="https://www.basketuniverso.it/wp-content/themes/news-portal/assets/css/np-responsive.css?ver=0.1.0" type="text/css" media="all"/>
<script type="text/javascript" src="https://www.basketuniverso.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.1" id="jquery-core-js"></script>
<script type="text/javascript" src="https://www.basketuniverso.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" id="jquery-migrate-js"></script>
<link rel="https://api.w.org/" href="https://www.basketuniverso.it/wp-json/"/><link rel="alternate" type="application/json" href="https://www.basketuniverso.it/wp-json/wp/v2/posts/422161"/><link rel="alternate" type="application/json+oembed" href="https://www.basketuniverso.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.basketuniverso.it%2Fvideo-matteo-bogliardi-come-t-mac-7-punti-in-8-secondi-san-severo-in-estasi-a-mantova%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.basketuniverso.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.basketuniverso.it%2Fvideo-matteo-bogliardi-come-t-mac-7-punti-in-8-secondi-san-severo-in-estasi-a-mantova%2F&amp;format=xml"/>

<!-- StarBox - the Author Box for Humans 3.4.5, visit: http://wordpress.org/plugins/starbox/ -->
<!-- /StarBox - the Author Box for Humans -->

<link rel="stylesheet" id="ABHfrontend.min.css-css" href="https://www.basketuniverso.it/wp-content/plugins/starbox/themes/business/css/frontend.min.css?ver=3.4.5" type="text/css" media="all"/>
<script type="text/javascript" src="https://www.basketuniverso.it/wp-content/plugins/starbox/themes/business/js/frontend.min.js?ver=3.4.5" id="ABHfrontend.min.js-js"></script>
<link rel="stylesheet" id="ABHhidedefault.min.css-css" href="https://www.basketuniverso.it/wp-content/plugins/starbox/themes/admin/css/hidedefault.min.css?ver=3.4.5" type="text/css" media="all"/>
<link rel="icon" href="https://www.basketuniverso.it/wp-content/uploads/2020/11/cropped-Logo-BU-Globo-1-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://www.basketuniverso.it/wp-content/uploads/2020/11/cropped-Logo-BU-Globo-1-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://www.basketuniverso.it/wp-content/uploads/2020/11/cropped-Logo-BU-Globo-1-180x180.png"/>
<meta name="msapplication-TileImage" content="https://www.basketuniverso.it/wp-content/uploads/2020/11/cropped-Logo-BU-Globo-1-270x270.png"/>
		<style type="text/css" id="wp-custom-css">
			.news_portal_featured_slider .featured-posts .featured-posts-wrapper {
    display: flex;
    flex-wrap: wrap;
}

.middle-primary .news_portal_featured_posts .np-featured-posts-wrapper {
    display: flex;
    flex-wrap: wrap;
}

.np-header-search-wrapper {
    padding: 0 8px;
}

.np-post-meta .byline {
display:none !important;
}

.np-top-right-section-wrapper .social-link {
    margin-top: 0;
    line-height: 12px;
    padding: 5px 0;
}

.top-navigation ul {
		padding: 5px 0;
    line-height: 12px;
}

h1.entry-title {
    text-transform: none;
}

.np-post-title.large-size, .np-post-title.small-size {
    text-transform: none;
}

.np-slide-content-wrap .post-title a, .news_portal_featured_posts .np-single-post .np-post-content .np-post-title a, .news_portal_carousel .np-single-post .np-post-title a, .news_portal_block_posts .layout3 .np-primary-block-wrap .np-single-post .np-post-title a {
    text-transform: none;
}

.the_champ_outer_login_container {
    margin-bottom: 1.2em !important;
    height: 70px !important;
}

.tml .tml-rememberme-wrap label {
font-size: 14px;
line-height: 16px;
vertical-align: middle;
}

.tml .message {
    text-transform: uppercase;
    font-size: 85%;
    padding: 0.2em 0.5em;
    margin: 1em 0 1.5em 0;
}

.tml input, .tml textarea, .tml select {
    margin: 0;
}

.tml {
    max-width: 380px;
    background-color: #f9f9f9;
    padding: 10px 20px;
    border-radius: 20px;
}

.tml-lostpwd-wrap {
    margin: 0 0 1em;
    font-size: 14px;
}
.tml-lostpwd-wrap {
    margin: 0 0 1em;
    font-size: 14px;
}

.tml-login .tml-submit-wrap input {
    margin: 0;
    width: 140px;
}

.tml-login .tml-submit-wrap input:hover {
background-color: #138bcf; 
transition: all 0.3s ease-in-out;
    -webkit-transition: all 0.3s ease-in-out;
    -moz-transition: all 0.3s ease-in-out;
}

.tml-register .tml-submit-wrap {
  float: right;
  margin: 0;
}

.tml-register .tml-submit-wrap input {
    margin: 0;
    width: 140px;
}

.tml-reg-button li a{
	color: #fff;
  background: #f26522;
	width: 140px;
	font-size: 14px;
  padding: 10px 16px !important;
	line-height: 13px;
	height: 33px;
}

.tml-reg-button li a:hover{
	color: #fff;
    background: rgba(242, 101, 34, 0.9);
}

.tml-reg-button {
    border-top: solid 1px #ccc;
    padding-top: 8px;
    text-align: right;
}

.tml-reg-button span {
    margin: 0.5em 0;
    float: left;
    line-height: 42px;
}

.g-recaptcha {
    margin-top: 27px;
}


.the_champ_sharing_container.the_champ_horizontal_sharing {
    margin: 0 0 1.2em;
}

.post-128925 .the_champ_sharing_container.the_champ_horizontal_sharing {
display: none; 
}

.post-128926 .the_champ_sharing_container.the_champ_horizontal_sharing {
display: none; 
}
.post-128927 .the_champ_sharing_container.the_champ_horizontal_sharing {
display: none; 
}

.post-128928 .the_champ_sharing_container.the_champ_horizontal_sharing {
display: none; 
}

.post-128929 .the_champ_sharing_container.the_champ_horizontal_sharing {
display: none; 
}

.post-129287 .the_champ_sharing_container.the_champ_horizontal_sharing {
display: none; 
}

#media_image-3 {
    text-align: center;
}
#text-11 .textwidget {
    text-align: center;
}

body .a-tabs {
    font-size: 90%;
	line-height:1.5em;
}

.a-tabs #wpautbox_about h4.wpautbox-name {
    font-size:15px;
	margin: 0px 0px 8px;
}

#wpautbox_about.a-tab-content {
    padding: 10px 14px 8px;
}

.wpautbox-author-meta p {
    margin-bottom: 0;
}

.wpautbox-socials {
    padding: 5px 14px;
	  background-color: #fdfcfc;
}

.wpautbox-author-meta p {
    margin-bottom: 0;
}

.wpautbox-socials .wpautbox-icon {
    font-size: 12px;
    margin: 0 2px;
}

.wpautbox-socials .wpautbox-icon:before {
    width: 20px;
    height: 20px;
    line-height: 22px;
}

body .a-tabs>ul.a-tab-nav>li>a {

    line-height: 14px;
    font-size: 12px;
    padding: 7px 24px;
}

section#text-17 {
    color: #8a8a8a;
}

@media all and (min-width: 1330px) {
.the_champ_sharing_container.the_champ_horizontal_sharing {
    display: none;
}	
}

#custom_html-3 {
    margin-bottom: 0;
}

@media all and (max-width: 820px) {
	.np-ticker-wrapper {
		display:none;
	}
	.home #content {
    margin-top: 20px;
}
}

@media all and (max-width: 760px) {
	.np-header-ads-area {
		display:none;
	}
	.site-title, .site-description {
    display: none;
}
	#masthead .site-branding {
    margin: 0;
}
}

@media all and (max-width: 640px) {
.np-block-wrapper	.featured-posts { 		
	display:none;
	}
.middle-primary .news_portal_featured_posts .np-single-post-wrap {
    width: 98%;
}	
.news_portal_featured_posts .np-single-post-wrap .np-post-content {
    width: 76%;
}
.news_portal_featured_posts .np-single-post-wrap .np-post-thumb {
    width: 20%;
}
}

.category-button.np-cat-1 {
	display:none;
}

#menu-item-319576 a::before {
    content: "\f007";
    font-family: FontAwesome;
	padding-right:7px;
}

blockquote {
    font-size: 100%;
    font-weight: 400;
}				</style>
		<!--News Portal CSS -->
<style type="text/css">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</style><script type="text/javascript">var ezouid = "1";</script><base href="https://www.basketuniverso.it/video-matteo-bogliardi-come-t-mac-7-punti-in-8-secondi-san-severo-in-estasi-a-mantova/"><script type='text/javascript'>
var ezoTemplate = 'old_site_noads';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 362875;
var ezdomain = 'basketuniverso.it';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"ad_load_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":362875,"engaged_time_visit":0,"ezcache_level":2,"ezcache_skip_code":0,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"c2a1d967-02e8-44bf-4456-38dec9e4c5ed","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_size_orig":71221,"response_time_orig":3,"serverid":"18.209.35.165:30677","state":"VA","t_epoch":1669895151,"template_id":120,"time_on_site_visit":0,"url":"https://www.basketuniverso.it/video-matteo-bogliardi-come-t-mac-7-punti-in-8-secondi-san-severo-in-estasi-a-mantova/","user_id":0,"word_count":532,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl(pvID, rv) {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_362875=" + new Date().getTime() + "|" + pvID + "|" + rv + "; " + expires, 3);
}
function attach_ezolpl(pvID, rv) {
    if (document.readyState === "complete") {
        create_ezolpl(pvID, rv);
    }
    if(window.attachEvent) {
        window.attachEvent("onload", create_ezolpl, pvID, rv);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl(pvID, rv);
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl.bind(null, pvID, rv);
        }
    }
}

__ez.queue.addFunc("attach_ezolpl", "attach_ezolpl", ["c2a1d967-02e8-44bf-4456-38dec9e4c5ed", "false"], false, ['/detroitchicago/boise.js'], true, false, false, false);
</script></head>


<body class="post-template-default single single-post postid-422161 single-format-standard wp-custom-logo group-blog right-sidebar boxed_layout">

	<div id="page" class="site">
	<div class="np-top-header-wrap"><div class="mt-container">		<div class="np-top-left-section-wrapper">
			
							<nav id="top-navigation" class="top-navigation" role="navigation">
					<div class="menu-menu-alto-container"><ul id="top-menu" class="menu"><li id="menu-item-31865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31865"><a href="https://www.basketuniverso.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-31783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31783"><a href="https://www.basketuniverso.it/collabora-con-basketuniverso/">Collabora con BasketUniverso</a></li>
<li id="menu-item-319576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-319576"><a href="https://www.basketuniverso.it/wp-admin/profile.php">Accedi</a></li>
</ul></div>				</nav><!-- #site-navigation -->
					</div><!-- .np-top-left-section-wrapper -->
		<div class="np-top-right-section-wrapper">
			<div class="mt-social-icons-wrapper"><span class="social-link"><a href="https://www.facebook.com/basketuniversoufficiale/" target="_blank"><i class="fa fa-facebook-square fa-lg"></i></a></span><span class="social-link"><a href="https://twitter.com/basketuniverso" target="_blank"><i class="fa fa-twitter fa-lg"></i></a></span><span class="social-link"><a href="https://www.instagram.com/basketuniverso.it" target="_blank"><i class="fa fa-instagram fa-lg"></i></a></span><span class="social-link"><a href="https://www.youtube.com/user/BasketUniverso" target="_blank"><i class="fa fa-youtube-play fa-lg"></i></a></span></div><!-- .mt-social-icons-wrapper -->		</div><!-- .np-top-right-section-wrapper -->
</div><!-- .mt-container --></div><!-- .np-top-header-wrap --><header id="masthead" class="site-header" role="banner"><div class="np-logo-section-wrapper"><div class="mt-container">		<div class="site-branding">

			<a href="https://www.basketuniverso.it/" class="custom-logo-link" rel="home"><img width="367" height="52" src="https://www.basketuniverso.it/wp-content/uploads/2016/04/cropped-Logo-BU-4.png" class="custom-logo" alt="BasketUniverso" decoding="async" srcset="https://www.basketuniverso.it/wp-content/uploads/2016/04/cropped-Logo-BU-4.png 367w, https://www.basketuniverso.it/wp-content/uploads/2016/04/cropped-Logo-BU-4-300x43.png 300w" sizes="(max-width: 367px) 100vw, 367px"/></a>
							<p class="site-title"><a href="https://www.basketuniverso.it/" rel="home">BasketUniverso</a></p>
						
		</div><!-- .site-branding -->
		<div class="np-header-ads-area">
			<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5061310177031929"
     data-ad-slot="3514625918"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> --></div></section>		</div><!-- .np-header-ads-area -->
</div><!-- .mt-container --></div><!-- .np-logo-section-wrapper -->		<div id="np-menu-wrap" class="np-header-menu-wrapper">
			<div class="np-header-menu-block-wrap">
				<div class="mt-container">
												<div class="np-home-icon">
								<a href="https://www.basketuniverso.it/" rel="home"> <i class="fa fa-home"> </i> </a>
							</div><!-- .np-home-icon -->
										<div class="mt-header-menu-wrap">
						<a href="javascript:void(0)" class="menu-toggle hide"><i class="fa fa-navicon"> </i> </a>
						<nav id="site-navigation" class="main-navigation" role="navigation">
							<div class="menu-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-31644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31644"><a href="https://www.basketuniverso.it/category/nba/">NBA</a>
<ul class="sub-menu">
	<li id="menu-item-31647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31647"><a href="https://www.basketuniverso.it/category/nba/nba-news/">News</a></li>
	<li id="menu-item-389412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389412"><a href="https://www.basketuniverso.it/category/videoteca/">Video</a></li>
	<li id="menu-item-31648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31648"><a href="https://www.basketuniverso.it/category/nba/recap/">Recap</a></li>
</ul>
</li>
<li id="menu-item-31660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31660"><a href="https://www.basketuniverso.it/category/europa/serie-a/">Serie A</a>
<ul class="sub-menu">
	<li id="menu-item-31662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31662"><a href="https://www.basketuniverso.it/category/europa/serie-a/serie-a-news/">News</a></li>
	<li id="menu-item-31663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31663"><a href="https://www.basketuniverso.it/category/europa/serie-a/serie-a-recap-serie-a/">Recap</a></li>
	<li id="menu-item-44225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44225"><a href="https://www.basketuniverso.it/category/europa/serie-a/pagelle/">Pagelle</a></li>
	<li id="menu-item-333114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-333114"><a href="https://www.basketuniverso.it/category/a1-femminile/">A1 Femminile</a></li>
</ul>
</li>
<li id="menu-item-31664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31664"><a href="https://www.basketuniverso.it/category/europa/coppe-europee-2/">Coppe Europee</a>
<ul class="sub-menu">
	<li id="menu-item-31667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31667"><a href="https://www.basketuniverso.it/category/europa/coppe-europee-2/eurolega/">Eurolega</a></li>
	<li id="menu-item-31666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31666"><a href="https://www.basketuniverso.it/category/europa/coppe-europee-2/eurocup/">Eurocup</a></li>
	<li id="menu-item-99512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99512"><a href="https://www.basketuniverso.it/category/europa/coppe-europee-2/coppe-europee-champions-league/">Champions League</a></li>
	<li id="menu-item-31665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31665"><a href="https://www.basketuniverso.it/category/europa/coppe-europee-2/europecup/">Europe Cup</a></li>
</ul>
</li>
<li id="menu-item-31675" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-31675"><a href="https://www.basketuniverso.it/category/europa/serie-a2/">Serie A2</a>
<ul class="sub-menu">
	<li id="menu-item-31677" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31677"><a href="https://www.basketuniverso.it/category/europa/serie-a2/serie-a2-news/">News</a></li>
	<li id="menu-item-31678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31678"><a href="https://www.basketuniverso.it/category/europa/serie-a2/serie-a2-recap-a2/">Recap</a></li>
</ul>
</li>
<li id="menu-item-182467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182467"><a href="https://www.basketuniverso.it/category/ncaa/">NCAA</a></li>
<li id="menu-item-178192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178192"><a href="https://www.basketuniverso.it/category/minors/">Minors</a></li>
<li id="menu-item-60790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60790"><a href="https://www.basketuniverso.it/category/nazionali/">Nazionali</a>
<ul class="sub-menu">
	<li id="menu-item-139147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139147"><a href="https://www.basketuniverso.it/category/nazionali/news-nazionali/">News</a></li>
	<li id="menu-item-397607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397607"><a href="https://www.basketuniverso.it/category/nazionali/olimpiadi-2021/">Olimpiadi 2021</a></li>
	<li id="menu-item-397605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397605"><a href="https://www.basketuniverso.it/category/nazionali/eurobasket-2022/">Eurobasket 2022</a></li>
	<li id="menu-item-397606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397606"><a href="https://www.basketuniverso.it/category/nazionali/giovanili/">Giovanili</a></li>
</ul>
</li>
<li id="menu-item-31692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31692"><a href="https://www.basketuniverso.it/category/rubriche/">Rubriche</a></li>
<li id="menu-item-31787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31787"><a href="https://www.basketuniverso.it/category/rubriche/rubriche-italia/esclusive/">Esclusive</a></li>
</ul></div>						</nav><!-- #site-navigation -->
					</div><!-- .mt-header-menu-wrap -->
											<div class="np-header-search-wrapper">                    
			                <span class="search-main"><a href="javascript:void(0)"><i class="fa fa-search"></i></a></span>
			                <div class="search-form-main np-clearfix">
				                <form role="search" method="get" class="search-form" action="https://www.basketuniverso.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca …" value="" name="s"/>
				</label>
				<input type="submit" class="search-submit" value="Cerca"/>
			</form>				            </div>
						</div><!-- .np-header-search-wrapper -->
									</div>
			</div>
		</div><!-- .np-header-menu-wrapper -->
</header><!-- .site-header -->	
	<center>
		<div class="gptslot" data-adunitid="0"></div>
	</center>
	

<div id="content" class="site-content">
<div class="mt-container">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-422161" class="post-422161 post type-post status-publish format-standard has-post-thumbnail hentry category-home category-serie-a2-news category-serie-a2 tag-cestistica-san-severo tag-matteo-bogliardi tag-stings-mantova">

	<span id="ezoic-pub-video-placeholder-1" class="ezoic-videopicker-video"></span><div class="np-article-thumb">
		<img width="2560" height="2560" src="https://www.basketuniverso.it/wp-content/uploads/2021/03/treviglio-bergamo-bu-63-scaled.jpg" class="attachment-full size-full wp-post-image" alt="" decoding="async" srcset="https://www.basketuniverso.it/wp-content/uploads/2021/03/treviglio-bergamo-bu-63-scaled.jpg 2560w, https://www.basketuniverso.it/wp-content/uploads/2021/03/treviglio-bergamo-bu-63-300x300.jpg 300w, https://www.basketuniverso.it/wp-content/uploads/2021/03/treviglio-bergamo-bu-63-1024x1024.jpg 1024w, https://www.basketuniverso.it/wp-content/uploads/2021/03/treviglio-bergamo-bu-63-150x150.jpg 150w, https://www.basketuniverso.it/wp-content/uploads/2021/03/treviglio-bergamo-bu-63-768x768.jpg 768w, https://www.basketuniverso.it/wp-content/uploads/2021/03/treviglio-bergamo-bu-63-1536x1536.jpg 1536w, https://www.basketuniverso.it/wp-content/uploads/2021/03/treviglio-bergamo-bu-63-2048x2048.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px"/>	</div><!-- .np-article-thumb -->

	<header class="entry-header">
		<h1 class="entry-title">VIDEO – Matteo Bogliardi come T-Mac: 7 punti in 8 secondi, San Severo in estasi a Mantova</h1><div id="videoinrail"></div>		<div class="post-cats-list">
							<span class="category-button np-cat-1"><a href="https://www.basketuniverso.it/category/home/">Home</a></span>
							<span class="category-button np-cat-3347"><a href="https://www.basketuniverso.it/category/europa/serie-a2/">Serie A2</a></span>
							<span class="category-button np-cat-3372"><a href="https://www.basketuniverso.it/category/europa/serie-a2/serie-a2-news/">News</a></span>
					</div><span id="ezoic-pub-video-placeholder-4" class="ezoic-videopicker-video"></span>
		<div class="entry-meta">
			<span id="ezoic-pub-video-placeholder-2" class="ezoic-videopicker-video"></span><span id="ezoic-pub-video-placeholder-3" class="ezoic-videopicker-video"></span><span class="posted-on"><a href="https://www.basketuniverso.it/video-matteo-bogliardi-come-t-mac-7-punti-in-8-secondi-san-severo-in-estasi-a-mantova/" rel="bookmark"><time class="entry-date published updated" datetime="2022-12-01T12:35:10+01:00">1 Dicembre 2022</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.basketuniverso.it/author/roberto-caporilli/">Roberto Caporilli</a></span></span><span class="comments-link"><a href="https://www.basketuniverso.it/video-matteo-bogliardi-come-t-mac-7-punti-in-8-secondi-san-severo-in-estasi-a-mantova/#respond">Lascia un Commento<span class="screen-reader-text"> su VIDEO – Matteo Bogliardi come T-Mac: 7 punti in 8 secondi, San Severo in estasi a Mantova</span></a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<center><div class="gptslot" data-adunitid="1"></div></center><p>Clamoroso finale di partita fra Mantova e<strong> San Severo</strong>, recupero della quarta giornata del Girone Rosso di A2.</p><center><div class="gptslot" data-adunitid="2"></div></center><p></p><!-- Ezoic - wp_under_page_title - under_page_title --><div id="ezoic-pub-ad-placeholder-102" data-inserter-version="2"></div><!-- End Ezoic - wp_under_page_title - under_page_title -->
<p>Nel primo tempo conducono i pugliesi, poi la reazione della squadra di casa che sorpassa nel terzo periodo e sembra in grado di portare a casa il successo. A 8″ dalla fine gli Stings vincono 76-70, il più sembra fatto. Rimessa di San Severo con <strong>Matteo Bogliardi</strong> che passa a Lupusor, entra in campo, riceve e spara, segnando da tre con il fallo. Tiro libero a bersaglio, al contrario di Miles che dall’altra parte fa 0/2. Contropiede immediato per l’Allianz con Bogliardi che riceve a 8 metri dal canestro (dovendosi chinare a prendere un pallone tutt’altro che preciso) ma brucia comunque la retina, per la clamorosa vittoria dei suoi.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/reel/ClmUYPMAZwQ/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14">
<div style="padding: 16px;">
<p> </p><center><div class="gptslot" data-adunitid="3"></div></center><p></p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Visualizza questo post su Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p> </p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/reel/ClmUYPMAZwQ/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">Un post condiviso da 🏀 Mondo A Spicchi 🏀 (@mondoaspicchi)</a></p>
</div>
</blockquote>
<p><script async="" src="//www.instagram.com/embed.js"></script></p><!-- Ezoic - wp_under_first_paragraph - under_first_paragraph --><div id="ezoic-pub-ad-placeholder-110" data-inserter-version="2"></div><!-- End Ezoic - wp_under_first_paragraph - under_first_paragraph -->
<p>L’ennesima prestazione clamorosa per questo ragazzo del 2002 che viaggia a 13 punti di media e sta iniziando ad attirare l’interesse dei club di Serie A.</p>

                         <div class="abh_box abh_box_down abh_box_business"><ul class="abh_tabs"> <li class="abh_about abh_active"><a href="#abh_about">About</a></li> <li class="abh_posts"><a href="#abh_posts">Latest Posts</a></li><!-- Ezoic - wp_under_second_paragraph - under_second_paragraph --><div id="ezoic-pub-ad-placeholder-111" data-inserter-version="2"></div><!-- End Ezoic - wp_under_second_paragraph - under_second_paragraph --></ul><div class="abh_tab_content"><section class="vcard author abh_about_tab abh_tab" itemscope="" itemprop="author" itemtype="http://schema.org/Person" style="display:block"><div class="abh_image" itemscope="" itemtype="http://schema.org/ImageObject"><a href="https://www.basketuniverso.it/author/roberto-caporilli/" class="url" title="Roberto Caporilli"> <img alt="" src="https://secure.gravatar.com/avatar/d267aabca2da0f83afe6596d7c3f971e?s=250&amp;d=https%3A%2F%2Fwww.basketuniverso.it%2Fwp-content%2Fuploads%2F2017%2F10%2Fnoavatar.png&amp;r=g" srcset="https://secure.gravatar.com/avatar/d267aabca2da0f83afe6596d7c3f971e?s=500&amp;d=https%3A%2F%2Fwww.basketuniverso.it%2Fwp-content%2Fuploads%2F2017%2F10%2Fnoavatar.png&amp;r=g 2x" class="avatar avatar-250 photo" height="250" width="250" loading="lazy" decoding="async"/></a> </div><div class="abh_social"> </div><div class="abh_text"><div class="abh_name fn name" itemprop="name"><a href="https://www.basketuniverso.it/author/roberto-caporilli/" class="url">Roberto Caporilli</a></div><div class="abh_job"></div><div class="description note abh_description" itemprop="description">Il basket è una malattia di famiglia.<br/><br/>Diplomato al liceo classico all&#39;ombra delle millenarie mura ciclopiche di Alatri, nel cuore della Ciociaria, poi laureato in lingue presso l&#39;Università di Roma Tor Vergata e successivamente studente del master &#34;Comunicare lo Sport&#34; della Cattolica a Milano.<br/>Sono giornalista pubblicista, istruttore minibasket, allenatore e (quasi ex) playmaker. Sono stato responsabile marketing e comunicazione del Basket Ferentino (A2), nonché dipendente della FIP Lombardia.<br/><br/>Da Novembre 2017 sono direttore responsabile di BasketUniverso.</div></div> </section><section class="abh_posts_tab abh_tab"><div class="abh_image"><a href="https://www.basketuniverso.it/author/roberto-caporilli/" class="url" title="Roberto Caporilli"><img alt="" src="https://secure.gravatar.com/avatar/d267aabca2da0f83afe6596d7c3f971e?s=250&amp;d=https%3A%2F%2Fwww.basketuniverso.it%2Fwp-content%2Fuploads%2F2017%2F10%2Fnoavatar.png&amp;r=g" srcset="https://secure.gravatar.com/avatar/d267aabca2da0f83afe6596d7c3f971e?s=500&amp;d=https%3A%2F%2Fwww.basketuniverso.it%2Fwp-content%2Fuploads%2F2017%2F10%2Fnoavatar.png&amp;r=g 2x" class="avatar avatar-250 photo" height="250" width="250" loading="lazy" decoding="async"/></a></div><div class="abh_social"> </div><div class="abh_text"><div class="abh_name">Latest posts by Roberto Caporilli <span class="abh_allposts">(<a href="https://www.basketuniverso.it/author/roberto-caporilli/">see all</a>)</span></div><div class="abh_description note"><ul>				<li>					<a href="https://www.basketuniverso.it/video-matteo-bogliardi-come-t-mac-7-punti-in-8-secondi-san-severo-in-estasi-a-mantova/">VIDEO – Matteo Bogliardi come T-Mac: 7 punti in 8 secondi, San Severo in estasi a Mantova</a><span> - 1 Dicembre 2022</span>				</li>				<li>					<a href="https://www.basketuniverso.it/il-post-partita-di-paolo-banchero-con-kevin-durant/">Il post partita di Paolo Banchero con Kevin Durant</a><span> - 29 Novembre 2022</span>				</li>				<li>					<a href="https://www.basketuniverso.it/andrew-nembhard-chi-e-il-ragazzo-che-ha-battuto-i-lakers-allo-scadere/">Andrew Nembhard, chi è il ragazzo che ha battuto i Lakers allo scadere</a><span> - 29 Novembre 2022</span>				</li><!-- Ezoic - wp_mid_content - mid_content --><div id="ezoic-pub-ad-placeholder-112" data-inserter-version="2"></div><!-- End Ezoic - wp_mid_content - mid_content --></ul></div></div> </section></div> </div><center><div class="gptslot" data-adunitid="3"></div></center>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links">Tagged <a href="https://www.basketuniverso.it/tag/cestistica-san-severo/" rel="tag">Cestistica San Severo</a><a href="https://www.basketuniverso.it/tag/matteo-bogliardi/" rel="tag">Matteo Bogliardi</a><a href="https://www.basketuniverso.it/tag/stings-mantova/" rel="tag">Stings Mantova</a></span>	</footer><!-- .entry-footer -->
	
<span id="ezoic-pub-video-placeholder-9" class="ezoic-videopicker-video"></span></article><!-- #post-422161 -->
	<nav class="navigation post-navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.basketuniverso.it/i-lakers-tagliano-lex-eroe-matt-ryan/" rel="prev">I Lakers tagliano l’ex “eroe” Matt Ryan</a></div></div>
	</nav><div class="np-related-section-wrapper"></div><!-- .np-related-section-wrapper -->
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/video-matteo-bogliardi-come-t-mac-7-punti-in-8-secondi-san-severo-in-estasi-a-mantova/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://www.basketuniverso.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.basketuniverso.it%2Fvideo-matteo-bogliardi-come-t-mac-7-punti-in-8-secondi-san-severo-in-estasi-a-mantova%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div><!-- #comments -->
		<div id="mup_related"></div>

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
	<section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="4"></div></div></section><section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="5"></div></div></section></aside><!-- #secondary -->

		</div><!-- .mt-container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
<div id="top-footer" class="footer-widgets-wrapper footer_column_one np-clearfix">
    <div class="mt-container">
        <div class="footer-widgets-area np-clearfix">
            <div class="np-footer-widget-wrapper np-column-wrapper np-clearfix">
                <div class="np-footer-widget wow fadeInLeft" data-wow-duration="0.5s">
                    <section id="text-17" class="widget widget_text">			<div class="textwidget"><p>BasketUniverso.it è una Testata Giornalistica Telematica – Registrata presso il Tribunale di Frosinone (Aut. n. 03/17 del 02/11/2017)<br/>
Direttore responsabile: Roberto Caporilli (n. t. ODG 166102)<br/>
Ed. MCCOMPANY SAS di Manelli Francesco – Partita IVA 10949370968</p>
</div>
		</section>                </div>
                                                            </div><!-- .np-footer-widget-wrapper -->
        </div><!-- .footer-widgets-area -->
    </div><!-- .mt-container -->
</div><!-- .footer-widgets-wrapper --><div class="bottom-footer np-clearfix"><div class="mt-container">		<div class="site-info">
			<span class="np-copyright-text">
				Optimized by Stefano D&#39;Andreagiovanni			</span>
			<span class="sep"> | </span>
			Theme: News Portal by <a href="https://mysterythemes.com/" rel="designer" target="_blank">Mystery Themes</a>.		</div><!-- .site-info -->
		<nav id="footer-navigation" class="footer-navigation" role="navigation">
			<div class="menu-footer-menu-container"><ul id="footer-menu" class="menu"><li id="menu-item-139007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-139007"><a href="https://www.basketuniverso.it/">BasketUniverso – le ultime news sul basket le trovi solo da noi!</a></li>
<li id="menu-item-139008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139008"><a href="https://www.basketuniverso.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-139010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139010"><a href="https://www.basketuniverso.it/collabora-con-basketuniverso/">Collabora con noi</a></li>
<li id="menu-item-148627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-148627"><a href="https://www.basketuniverso.it/privacy-cookie-policy/">Privacy e Cookie Policy</a></li>
</ul></div>		</nav><!-- #site-navigation -->
</div><!-- .mt-container --></div> <!-- bottom-footer --></footer><!-- #colophon --><div id="np-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div></div><!-- #page -->

<script type="text/javascript" src="https://www.basketuniverso.it/wp-content/themes/news-portal/assets/js/navigation.js?ver=0.1.0" id="news-portal-navigation-js"></script>
<script type="text/javascript" src="https://www.basketuniverso.it/wp-content/themes/news-portal/assets/library/sticky/jquery.sticky.js?ver=20150416" id="jquery-sticky-js"></script>
<script type="text/javascript" src="https://www.basketuniverso.it/wp-content/themes/news-portal/assets/js/skip-link-focus-fix.js?ver=0.1.0" id="news-portal-skip-link-focus-fix-js"></script>
<script type="text/javascript" src="https://www.basketuniverso.it/wp-content/themes/news-portal/assets/library/lightslider/js/lightslider.min.js?ver=1.1.6" id="lightslider-js"></script>
<script type="text/javascript" src="https://www.basketuniverso.it/wp-includes/js/jquery/ui/core.min.js?ver=1.13.2" id="jquery-ui-core-js"></script>
<script type="text/javascript" src="https://www.basketuniverso.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.13.2" id="jquery-ui-tabs-js"></script>
<script type="text/javascript" src="https://www.basketuniverso.it/wp-content/themes/news-portal/assets/library/sticky/theia-sticky-sidebar.min.js?ver=1.7.0" id="theia-sticky-sidebar-js"></script>
<script type="text/javascript" id="news-portal-custom-script-js-extra">
/* <![CDATA[ */
var mtObject = {"menu_sticky":"show","inner_sticky":"show"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.basketuniverso.it/wp-content/themes/news-portal/assets/js/np-custom-scripts.js?ver=0.1.0" id="news-portal-custom-script-js"></script>
<script type="text/javascript" src="https://www.basketuniverso.it/wp-includes/js/comment-reply.min.js?ver=6.1.1" id="comment-reply-js"></script>


<!--[selectrongo:video:done]--><script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('/detroitchicago/edmonton.webp', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=34', true, ['/detroitchicago/minneapolis.js'], true, false, false, false);
__ez.queue.addFile('/porpoiseant/jellyfish.webp', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=34', false, [], true, false, false, false);
</script>

<script>__ez.queue.addFile('/tardisrocinante/vitals.js', '/tardisrocinante/vitals.js?gcb=0&cb=3', false, ['/detroitchicago/minneapolis.js'], true, false, true, false);</script>
<script type="text/javascript" data-cfasync="false"></script>
<script>var _audins_dom="basketuniverso_it",_audins_did=362875;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=195-0");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.basketuniverso_it,DomainId.362875" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
<script>__ez.queue.addFile('/beardeddragon/drake.js', '/beardeddragon/drake.js?gcb=0&cb=4', false, [], true, false, true, false);</script></body></html>