<!doctype html>
<html lang="it-IT">
<head>	
	
	<meta name="facebook-domain-verification" content="3poxzvwbyada5zvmqqtdz0ahpqmo0y" />
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-55896191-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-55896191-1');
</script>

	
<script src="https://assets.evolutionadv.it/basketuniverso_it/basketuniverso_it.new.js"></script>
	
<!-- Google Tag Manager -->
        <!-- <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer', id_gtm);</script> -->
        <!-- End Google Tag Manager -->
	
	 <!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,2311008,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?2311008&101" alt="utenti online" border="0"></a></noscript>
<!-- Histats.com  END  -->
	
<meta name="ga-site-verification" content="shu9JLtAYh_KNFOtVivKUsMS" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">


<meta property="fb:pages" content="125058637606988" />
<meta name="google-site-verification" content="Q8uq30O0tdZIFStveIIUOt5f3ekMS3e-3WlCeMc2P9g" />
<meta name="google-site-verification" content="Ua8dgsOwsdfejlCArZXd9Z1scQWYPahCLP51Ezjafdo" />

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>I protocolli anti-Covid fermano Thanasis Antetokounmpo</title>
	<meta name="description" content="Thanasis Antetokounmpo sarà indisponibile per Gara-5 e non sarà nemmeno a fare il tifo dalla panchina contro i Phoenix Suns." />
	<link rel="canonical" href="https://www.basketuniverso.it/nba-i-protocolli-anti-covid-fermano-thanasis-antetokounmpo/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="I protocolli anti-Covid fermano Thanasis Antetokounmpo" />
	<meta property="og:description" content="Thanasis Antetokounmpo sarà indisponibile per Gara-5 e non sarà nemmeno a fare il tifo dalla panchina contro i Phoenix Suns." />
	<meta property="og:url" content="https://www.basketuniverso.it/nba-i-protocolli-anti-covid-fermano-thanasis-antetokounmpo/" />
	<meta property="og:site_name" content="BasketUniverso" />
	<meta property="article:publisher" content="https://www.facebook.com/basketuniversoufficiale/" />
	<meta property="article:published_time" content="2021-07-17T21:45:44+00:00" />
	<meta property="og:image" content="https://www.basketuniverso.it/wp-content/uploads/2021/07/i.jpg" />
	<meta property="og:image:width" content="1296" />
	<meta property="og:image:height" content="729" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@BasketUniverso" />
	<meta name="twitter:site" content="@BasketUniverso" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Francesco Manzi" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.basketuniverso.it/#organization","name":"BasketUniverso","url":"https://www.basketuniverso.it/","sameAs":["https://www.facebook.com/basketuniversoufficiale/","https://www.instagram.com/basketuniverso.it/","https://twitter.com/BasketUniverso"],"logo":{"@type":"ImageObject","@id":"https://www.basketuniverso.it/#logo","inLanguage":"it-IT","url":"","contentUrl":"","caption":"BasketUniverso"},"image":{"@id":"https://www.basketuniverso.it/#logo"}},{"@type":"WebSite","@id":"https://www.basketuniverso.it/#website","url":"https://www.basketuniverso.it/","name":"BasketUniverso","description":"","publisher":{"@id":"https://www.basketuniverso.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.basketuniverso.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.basketuniverso.it/nba-i-protocolli-anti-covid-fermano-thanasis-antetokounmpo/#primaryimage","inLanguage":"it-IT","url":"https://www.basketuniverso.it/wp-content/uploads/2021/07/i.jpg","contentUrl":"https://www.basketuniverso.it/wp-content/uploads/2021/07/i.jpg","width":1296,"height":729,"caption":"thanasis antetokounmpo"},{"@type":"WebPage","@id":"https://www.basketuniverso.it/nba-i-protocolli-anti-covid-fermano-thanasis-antetokounmpo/#webpage","url":"https://www.basketuniverso.it/nba-i-protocolli-anti-covid-fermano-thanasis-antetokounmpo/","name":"I protocolli anti-Covid fermano Thanasis Antetokounmpo","isPartOf":{"@id":"https://www.basketuniverso.it/#website"},"primaryImageOfPage":{"@id":"https://www.basketuniverso.it/nba-i-protocolli-anti-covid-fermano-thanasis-antetokounmpo/#primaryimage"},"datePublished":"2021-07-17T21:45:44+00:00","dateModified":"2021-07-17T21:45:44+00:00","description":"Thanasis Antetokounmpo sar\u00e0 indisponibile per Gara-5 e non sar\u00e0 nemmeno a fare il tifo dalla panchina contro i Phoenix Suns.","breadcrumb":{"@id":"https://www.basketuniverso.it/nba-i-protocolli-anti-covid-fermano-thanasis-antetokounmpo/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.basketuniverso.it/nba-i-protocolli-anti-covid-fermano-thanasis-antetokounmpo/"]}]},{"@type":"BreadcrumbList","@id":"https://www.basketuniverso.it/nba-i-protocolli-anti-covid-fermano-thanasis-antetokounmpo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.basketuniverso.it/"},{"@type":"ListItem","position":2,"name":"NBA &#8211; I protocolli anti-Covid fermano Thanasis Antetokounmpo"}]},{"@type":"Article","@id":"https://www.basketuniverso.it/nba-i-protocolli-anti-covid-fermano-thanasis-antetokounmpo/#article","isPartOf":{"@id":"https://www.basketuniverso.it/nba-i-protocolli-anti-covid-fermano-thanasis-antetokounmpo/#webpage"},"author":{"@id":"https://www.basketuniverso.it/#/schema/person/046fc38eee68ad2f8b60a36f42cb443e"},"headline":"NBA &#8211; I protocolli anti-Covid fermano Thanasis Antetokounmpo","datePublished":"2021-07-17T21:45:44+00:00","dateModified":"2021-07-17T21:45:44+00:00","mainEntityOfPage":{"@id":"https://www.basketuniverso.it/nba-i-protocolli-anti-covid-fermano-thanasis-antetokounmpo/#webpage"},"wordCount":119,"commentCount":0,"publisher":{"@id":"https://www.basketuniverso.it/#organization"},"image":{"@id":"https://www.basketuniverso.it/nba-i-protocolli-anti-covid-fermano-thanasis-antetokounmpo/#primaryimage"},"thumbnailUrl":"https://www.basketuniverso.it/wp-content/uploads/2021/07/i.jpg","keywords":["Milwaukee Bucks","Thanasis Antetokounmpo"],"articleSection":["NBA","News"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.basketuniverso.it/nba-i-protocolli-anti-covid-fermano-thanasis-antetokounmpo/#respond"]}]},{"@type":"Person","@id":"https://www.basketuniverso.it/#/schema/person/046fc38eee68ad2f8b60a36f42cb443e","name":"Francesco Manzi","image":{"@type":"ImageObject","@id":"https://www.basketuniverso.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/0e2ccbe4199c3bc407e474b3cae63775?s=96&d=https%3A%2F%2Fwww.basketuniverso.it%2Fwp-content%2Fuploads%2F2017%2F10%2Fnoavatar.png&r=g","contentUrl":"https://secure.gravatar.com/avatar/0e2ccbe4199c3bc407e474b3cae63775?s=96&d=https%3A%2F%2Fwww.basketuniverso.it%2Fwp-content%2Fuploads%2F2017%2F10%2Fnoavatar.png&r=g","caption":"Francesco Manzi"},"description":"Milano. Laureato in Gestione del Lavoro e Comunicazione per le Organizzazioni all'Universit\u00e0 Cattolica, ho fondato BasketUniverso nel 2011. S\u00ec, tifo Orlando Magic e faccio di tutto per non nasconderlo.","url":"https://www.basketuniverso.it/author/francesco-manzi/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BasketUniverso &raquo; Feed" href="https://www.basketuniverso.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="BasketUniverso &raquo; Feed dei commenti" href="https://www.basketuniverso.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BasketUniverso &raquo; NBA &#8211; I protocolli anti-Covid fermano Thanasis Antetokounmpo Feed dei commenti" href="https://www.basketuniverso.it/nba-i-protocolli-anti-covid-fermano-thanasis-antetokounmpo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.basketuniverso.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.basketuniverso.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.basketuniverso.it/wp-content/themes/news-portal/style.css?ver=5.7.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='news-portal-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CRoboto%3A300%2C400%2C400i%2C500%2C700%7CTitillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.basketuniverso.it/wp-content/themes/news-portal/assets/library/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://www.basketuniverso.it/wp-content/themes/news-portal/assets/library/lightslider/css/lightslider.min.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-style-css'  href='https://www.basketuniverso.it/wp-content/themes/news-portal-child/style.css?ver=0.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-responsive-style-css'  href='https://www.basketuniverso.it/wp-content/themes/news-portal/assets/css/np-responsive.css?ver=0.1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.basketuniverso.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.basketuniverso.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.basketuniverso.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.basketuniverso.it/wp-json/wp/v2/posts/402991" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.basketuniverso.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.basketuniverso.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.basketuniverso.it/?p=402991' />
<link rel="alternate" type="application/json+oembed" href="https://www.basketuniverso.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.basketuniverso.it%2Fnba-i-protocolli-anti-covid-fermano-thanasis-antetokounmpo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.basketuniverso.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.basketuniverso.it%2Fnba-i-protocolli-anti-covid-fermano-thanasis-antetokounmpo%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.basketuniverso.it/?wordfence_lh=1&hid=981FE41D49C2F3A62CF7AFEF4F054874');
</script><link rel="amphtml" href="https://www.basketuniverso.it/nba-i-protocolli-anti-covid-fermano-thanasis-antetokounmpo/?amp"><link rel="icon" href="https://www.basketuniverso.it/wp-content/uploads/2020/11/cropped-Logo-BU-Globo-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.basketuniverso.it/wp-content/uploads/2020/11/cropped-Logo-BU-Globo-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.basketuniverso.it/wp-content/uploads/2020/11/cropped-Logo-BU-Globo-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.basketuniverso.it/wp-content/uploads/2020/11/cropped-Logo-BU-Globo-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.news_portal_featured_slider .featured-posts .featured-posts-wrapper {
    display: flex;
    flex-wrap: wrap;
}

.middle-primary .news_portal_featured_posts .np-featured-posts-wrapper {
    display: flex;
    flex-wrap: wrap;
}

.np-header-search-wrapper {
    padding: 0 8px;
}

.np-post-meta .byline {
display:none !important;
}

.np-top-right-section-wrapper .social-link {
    margin-top: 0;
    line-height: 12px;
    padding: 5px 0;
}

.top-navigation ul {
		padding: 5px 0;
    line-height: 12px;
}

h1.entry-title {
    text-transform: none;
}

.np-post-title.large-size, .np-post-title.small-size {
    text-transform: none;
}

.np-slide-content-wrap .post-title a, .news_portal_featured_posts .np-single-post .np-post-content .np-post-title a, .news_portal_carousel .np-single-post .np-post-title a, .news_portal_block_posts .layout3 .np-primary-block-wrap .np-single-post .np-post-title a {
    text-transform: none;
}

.the_champ_outer_login_container {
    margin-bottom: 1.2em !important;
    height: 70px !important;
}

.tml .tml-rememberme-wrap label {
font-size: 14px;
line-height: 16px;
vertical-align: middle;
}

.tml .message {
    text-transform: uppercase;
    font-size: 85%;
    padding: 0.2em 0.5em;
    margin: 1em 0 1.5em 0;
}

.tml input, .tml textarea, .tml select {
    margin: 0;
}

.tml {
    max-width: 380px;
    background-color: #f9f9f9;
    padding: 10px 20px;
    border-radius: 20px;
}

.tml-lostpwd-wrap {
    margin: 0 0 1em;
    font-size: 14px;
}
.tml-lostpwd-wrap {
    margin: 0 0 1em;
    font-size: 14px;
}

.tml-login .tml-submit-wrap input {
    margin: 0;
    width: 140px;
}

.tml-login .tml-submit-wrap input:hover {
background-color: #138bcf; 
transition: all 0.3s ease-in-out;
    -webkit-transition: all 0.3s ease-in-out;
    -moz-transition: all 0.3s ease-in-out;
}

.tml-register .tml-submit-wrap {
  float: right;
  margin: 0;
}

.tml-register .tml-submit-wrap input {
    margin: 0;
    width: 140px;
}

.tml-reg-button li a{
	color: #fff;
  background: #f26522;
	width: 140px;
	font-size: 14px;
  padding: 10px 16px !important;
	line-height: 13px;
	height: 33px;
}

.tml-reg-button li a:hover{
	color: #fff;
    background: rgba(242, 101, 34, 0.9);
}

.tml-reg-button {
    border-top: solid 1px #ccc;
    padding-top: 8px;
    text-align: right;
}

.tml-reg-button span {
    margin: 0.5em 0;
    float: left;
    line-height: 42px;
}

.g-recaptcha {
    margin-top: 27px;
}


.the_champ_sharing_container.the_champ_horizontal_sharing {
    margin: 0 0 1.2em;
}

.post-128925 .the_champ_sharing_container.the_champ_horizontal_sharing {
display: none; 
}

.post-128926 .the_champ_sharing_container.the_champ_horizontal_sharing {
display: none; 
}
.post-128927 .the_champ_sharing_container.the_champ_horizontal_sharing {
display: none; 
}

.post-128928 .the_champ_sharing_container.the_champ_horizontal_sharing {
display: none; 
}

.post-128929 .the_champ_sharing_container.the_champ_horizontal_sharing {
display: none; 
}

.post-129287 .the_champ_sharing_container.the_champ_horizontal_sharing {
display: none; 
}

#media_image-3 {
    text-align: center;
}
#text-11 .textwidget {
    text-align: center;
}

body .a-tabs {
    font-size: 90%;
	line-height:1.5em;
}

.a-tabs #wpautbox_about h4.wpautbox-name {
    font-size:15px;
	margin: 0px 0px 8px;
}

#wpautbox_about.a-tab-content {
    padding: 10px 14px 8px;
}

.wpautbox-author-meta p {
    margin-bottom: 0;
}

.wpautbox-socials {
    padding: 5px 14px;
	  background-color: #fdfcfc;
}

.wpautbox-author-meta p {
    margin-bottom: 0;
}

.wpautbox-socials .wpautbox-icon {
    font-size: 12px;
    margin: 0 2px;
}

.wpautbox-socials .wpautbox-icon:before {
    width: 20px;
    height: 20px;
    line-height: 22px;
}

body .a-tabs>ul.a-tab-nav>li>a {

    line-height: 14px;
    font-size: 12px;
    padding: 7px 24px;
}

section#text-17 {
    color: #8a8a8a;
}

@media all and (min-width: 1330px) {
.the_champ_sharing_container.the_champ_horizontal_sharing {
    display: none;
}	
}

#custom_html-3 {
    margin-bottom: 0;
}

@media all and (max-width: 820px) {
	.np-ticker-wrapper {
		display:none;
	}
	.home #content {
    margin-top: 20px;
}
}

@media all and (max-width: 760px) {
	.np-header-ads-area {
		display:none;
	}
	.site-title, .site-description {
    display: none;
}
	#masthead .site-branding {
    margin: 0;
}
}

@media all and (max-width: 640px) {
.np-block-wrapper	.featured-posts { 		
	display:none;
	}
.middle-primary .news_portal_featured_posts .np-single-post-wrap {
    width: 98%;
}	
.news_portal_featured_posts .np-single-post-wrap .np-post-content {
    width: 76%;
}
.news_portal_featured_posts .np-single-post-wrap .np-post-thumb {
    width: 20%;
}
}

.category-button.np-cat-1 {
	display:none;
}

#menu-item-319576 a::before {
    content: "\f007";
    font-family: FontAwesome;
	padding-right:7px;
}

blockquote {
    font-size: 100%;
    font-weight: 400;
}				</style>
		<!--News Portal CSS -->
<style type="text/css">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</style></head>


<body class="post-template-default single single-post postid-402991 single-format-standard wp-custom-logo group-blog right-sidebar fullwidth_layout">

	<div id="page" class="site">
	<div class="np-top-header-wrap"><div class="mt-container">		<div class="np-top-left-section-wrapper">
			
							<nav id="top-navigation" class="top-navigation" role="navigation">
					<div class="menu-menu-alto-container"><ul id="top-menu" class="menu"><li id="menu-item-31865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31865"><a href="https://www.basketuniverso.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-31783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31783"><a href="https://www.basketuniverso.it/collabora-con-basketuniverso/">Collabora con BasketUniverso</a></li>
<li id="menu-item-319576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-319576"><a href="https://www.basketuniverso.it/wp-admin/profile.php">Accedi</a></li>
</ul></div>				</nav><!-- #site-navigation -->
					</div><!-- .np-top-left-section-wrapper -->
		<div class="np-top-right-section-wrapper">
			<div class="mt-social-icons-wrapper"><span class="social-link"><a href="https://www.facebook.com/basketuniversoufficiale/" target="_blank"><i class="fa fa-facebook-square fa-lg"></i></a></span><span class="social-link"><a href="https://twitter.com/basketuniverso" target="_blank"><i class="fa fa-twitter fa-lg"></i></a></span><span class="social-link"><a href="https://www.instagram.com/basketuniverso.it" target="_blank"><i class="fa fa-instagram fa-lg"></i></a></span><span class="social-link"><a href="https://www.youtube.com/user/BasketUniverso" target="_blank"><i class="fa fa-youtube-play fa-lg"></i></a></span></div><!-- .mt-social-icons-wrapper -->		</div><!-- .np-top-right-section-wrapper -->
</div><!-- .mt-container --></div><!-- .np-top-header-wrap --><header id="masthead" class="site-header" role="banner"><div class="np-logo-section-wrapper"><div class="mt-container">		<div class="site-branding">

			<a href="https://www.basketuniverso.it/" class="custom-logo-link" rel="home"><img width="367" height="52" src="https://www.basketuniverso.it/wp-content/uploads/2016/04/cropped-Logo-BU-4.png" class="custom-logo" alt="BasketUniverso" srcset="https://www.basketuniverso.it/wp-content/uploads/2016/04/cropped-Logo-BU-4.png 367w, https://www.basketuniverso.it/wp-content/uploads/2016/04/cropped-Logo-BU-4-300x43.png 300w" sizes="(max-width: 367px) 100vw, 367px" /></a>
							<p class="site-title"><a href="https://www.basketuniverso.it/" rel="home">BasketUniverso</a></p>
						
		</div><!-- .site-branding -->
		<div class="np-header-ads-area">
			<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5061310177031929"
     data-ad-slot="3514625918"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> --></div></section>		</div><!-- .np-header-ads-area -->
</div><!-- .mt-container --></div><!-- .np-logo-section-wrapper -->		<div id="np-menu-wrap" class="np-header-menu-wrapper">
			<div class="np-header-menu-block-wrap">
				<div class="mt-container">
												<div class="np-home-icon">
								<a href="https://www.basketuniverso.it/" rel="home"> <i class="fa fa-home"> </i> </a>
							</div><!-- .np-home-icon -->
										<div class="mt-header-menu-wrap">
						<a href="javascript:void(0)" class="menu-toggle hide"><i class="fa fa-navicon"> </i> </a>
						<nav id="site-navigation" class="main-navigation" role="navigation">
							<div class="menu-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-31644" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-31644"><a href="https://www.basketuniverso.it/category/nba/">NBA</a>
<ul class="sub-menu">
	<li id="menu-item-31647" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31647"><a href="https://www.basketuniverso.it/category/nba/nba-news/">News</a></li>
	<li id="menu-item-389412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389412"><a href="https://www.basketuniverso.it/category/videoteca/">Video</a></li>
	<li id="menu-item-31648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31648"><a href="https://www.basketuniverso.it/category/nba/recap/">Recap</a></li>
</ul>
</li>
<li id="menu-item-31660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31660"><a href="https://www.basketuniverso.it/category/serie-a/">Serie A</a>
<ul class="sub-menu">
	<li id="menu-item-31662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31662"><a href="https://www.basketuniverso.it/category/serie-a/serie-a-news/">News</a></li>
	<li id="menu-item-31663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31663"><a href="https://www.basketuniverso.it/category/serie-a/serie-a-recap-serie-a/">Recap</a></li>
	<li id="menu-item-44225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44225"><a href="https://www.basketuniverso.it/category/serie-a/pagelle/">Pagelle</a></li>
	<li id="menu-item-333114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-333114"><a href="https://www.basketuniverso.it/category/a1-femminile/">A1 Femminile</a></li>
</ul>
</li>
<li id="menu-item-31664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31664"><a href="https://www.basketuniverso.it/category/coppe-europee-2/">Coppe Europee</a>
<ul class="sub-menu">
	<li id="menu-item-31667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31667"><a href="https://www.basketuniverso.it/category/coppe-europee-2/eurolega/">Eurolega</a></li>
	<li id="menu-item-31666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31666"><a href="https://www.basketuniverso.it/category/coppe-europee-2/eurocup/">Eurocup</a></li>
	<li id="menu-item-99512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99512"><a href="https://www.basketuniverso.it/category/coppe-europee-2/coppe-europee-champions-league/">Champions League</a></li>
	<li id="menu-item-31665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31665"><a href="https://www.basketuniverso.it/category/coppe-europee-2/europecup/">Europe Cup</a></li>
</ul>
</li>
<li id="menu-item-31675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31675"><a href="https://www.basketuniverso.it/category/serie-a2/">Serie A2</a>
<ul class="sub-menu">
	<li id="menu-item-31677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31677"><a href="https://www.basketuniverso.it/category/serie-a2/serie-a2-news/">News</a></li>
	<li id="menu-item-31678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31678"><a href="https://www.basketuniverso.it/category/serie-a2/serie-a2-recap-a2/">Recap</a></li>
</ul>
</li>
<li id="menu-item-182467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182467"><a href="https://www.basketuniverso.it/category/ncaa/">NCAA</a></li>
<li id="menu-item-178192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178192"><a href="https://www.basketuniverso.it/category/minors/">Minors</a></li>
<li id="menu-item-60790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60790"><a href="https://www.basketuniverso.it/category/nazionali/">Nazionali</a>
<ul class="sub-menu">
	<li id="menu-item-139147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139147"><a href="https://www.basketuniverso.it/category/nazionali/news-nazionali/">News</a></li>
	<li id="menu-item-397607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397607"><a href="https://www.basketuniverso.it/category/nazionali/olimpiadi-2021/">Olimpiadi 2021</a></li>
	<li id="menu-item-397605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397605"><a href="https://www.basketuniverso.it/category/nazionali/eurobasket-2022/">Eurobasket 2022</a></li>
	<li id="menu-item-397606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397606"><a href="https://www.basketuniverso.it/category/nazionali/giovanili/">Giovanili</a></li>
</ul>
</li>
<li id="menu-item-31692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31692"><a href="https://www.basketuniverso.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-382678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382678"><a href="https://www.basketuniverso.it/category/rubriche/bu-rewind/">BU Rewind</a></li>
	<li id="menu-item-389410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389410"><a href="https://www.basketuniverso.it/category/rubriche/trade-machine/">Trade Machine</a></li>
	<li id="menu-item-44222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44222"><a href="https://www.basketuniverso.it/category/rubriche/giovani-made-in-italy/">Giovani Made in Italy</a></li>
	<li id="menu-item-382677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382677"><a href="https://www.basketuniverso.it/category/rubriche/eurotalents/">Eurotalents</a></li>
	<li id="menu-item-382679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382679"><a href="https://www.basketuniverso.it/category/rubriche/italiani-in-erasmus/">Italiani in Erasmus</a></li>
	<li id="menu-item-31705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31705"><a href="https://www.basketuniverso.it/category/rubriche/focus/">Focus</a></li>
</ul>
</li>
<li id="menu-item-31787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31787"><a href="https://www.basketuniverso.it/category/esclusive/">Esclusive</a></li>
</ul></div>						</nav><!-- #site-navigation -->
					</div><!-- .mt-header-menu-wrap -->
											<div class="np-header-search-wrapper">                    
			                <span class="search-main"><a href="javascript:void(0)"><i class="fa fa-search"></i></a></span>
			                <div class="search-form-main np-clearfix">
				                <form role="search" method="get" class="search-form" action="https://www.basketuniverso.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>				            </div>
						</div><!-- .np-header-search-wrapper -->
									</div>
			</div>
		</div><!-- .np-header-menu-wrapper -->
</header><!-- .site-header -->	
	<center>
		<div class="gptslot" data-adunitid="0"></div>
	</center>
	

<div id="content" class="site-content">
<div class=mt-container>
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		<div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
</div>

<article id="post-402991" class="post-402991 post type-post status-publish format-standard has-post-thumbnail hentry category-nba category-nba-news tag-milwaukee-bucks tag-thanasis-antetokounmpo">

	<div class="np-article-thumb">
		<img width="1296" height="729" src="https://www.basketuniverso.it/wp-content/uploads/2021/07/i.jpg" class="attachment-full size-full wp-post-image" alt="thanasis antetokounmpo" loading="lazy" srcset="https://www.basketuniverso.it/wp-content/uploads/2021/07/i.jpg 1296w, https://www.basketuniverso.it/wp-content/uploads/2021/07/i-300x169.jpg 300w, https://www.basketuniverso.it/wp-content/uploads/2021/07/i-1024x576.jpg 1024w, https://www.basketuniverso.it/wp-content/uploads/2021/07/i-768x432.jpg 768w" sizes="(max-width: 1296px) 100vw, 1296px" />	</div><!-- .np-article-thumb -->

	<header class="entry-header">
		<h1 class="entry-title">NBA &#8211; I protocolli anti-Covid fermano Thanasis Antetokounmpo</h1><div id='videoinrail'></div>		<div class="post-cats-list">
							<span class="category-button np-cat-3356"><a href="https://www.basketuniverso.it/category/nba/">NBA</a></span>
							<span class="category-button np-cat-759"><a href="https://www.basketuniverso.it/category/nba/nba-news/">News</a></span>
					</div>
		<div class="entry-meta">
			<span class="posted-on"><a href="https://www.basketuniverso.it/nba-i-protocolli-anti-covid-fermano-thanasis-antetokounmpo/" rel="bookmark"><time class="entry-date published updated" datetime="2021-07-17T23:45:44+02:00">17 Luglio 2021</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.basketuniverso.it/author/francesco-manzi/">Francesco Manzi</a></span></span><span class="comments-link"><a href="https://www.basketuniverso.it/nba-i-protocolli-anti-covid-fermano-thanasis-antetokounmpo/#respond">Lascia un Commento<span class="screen-reader-text"> su NBA &#8211; I protocolli anti-Covid fermano Thanasis Antetokounmpo</span></a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<center><div class="gptslot" data-adunitid="1"></div></center><p>L&#8217;ultimo giocatore NBA alle prese con i<strong> protocolli anti-Covid</strong> in questi Playoff era stato Chris Paul, costretto a saltare le prime due partite di Finali di Conference contro i Clippers. Ora, a distanza di qualche settimana, a fermarsi è <strong>Thanasis Antetokounmpo</strong>. Il greco, fratello di Giannis, sarà indisponibile in Gara-5 proprio per questo motivo.<center><div class="gptslot" data-adunitid="2"></div></center></p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">Bucks&#8217; Thanasis Antetokounmpo has entered health and safety protocols and is listed out for Game 5 of the NBA Finals vs. Suns.</p>
<p>— Shams Charania (@ShamsCharania) <a href="https://twitter.com/ShamsCharania/status/1416510684725088257?ref_src=twsrc%5Etfw">July 17, 2021</a><center><div class="gptslot" data-adunitid="3"></div></center></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<div class='code-block code-block-8' style='margin: 8px 0; clear: both;'>
</div>
<p>La sua assenza in campo non si sentirà più di tanto, ma mancherà la sua spinta emotiva dalla panchina. Antetokounmpo è stato in campo solo 2&#8242; nelle prime quattro gare della serie contro Phoenix.</p>
<center><div class="gptslot" data-adunitid="3"></div></center><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><img alt='' src='https://secure.gravatar.com/avatar/0e2ccbe4199c3bc407e474b3cae63775?s=100&#038;d=https%3A%2F%2Fwww.basketuniverso.it%2Fwp-content%2Fuploads%2F2017%2F10%2Fnoavatar.png&#038;r=g' srcset='https://secure.gravatar.com/avatar/0e2ccbe4199c3bc407e474b3cae63775?s=200&#038;d=https%3A%2F%2Fwww.basketuniverso.it%2Fwp-content%2Fuploads%2F2017%2F10%2Fnoavatar.png&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image" loading='lazy'/></div><div class="saboxplugin-authorname"><a href="https://www.basketuniverso.it/author/francesco-manzi/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Francesco Manzi</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Milano. Laureato in Gestione del Lavoro e Comunicazione per le Organizzazioni all&#8217;Università Cattolica, ho fondato BasketUniverso nel 2011. Sì, tifo Orlando Magic e faccio di tutto per non nasconderlo.</p>
</div></div><div class="clearfix"></div><div class="saboxplugin-socials "><a aria-label="Twitter" target="_self" href="https://twitter.com/frabouss" rel="nofollow noopener" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span></a><a aria-label="Instagram" target="_self" href="https://twitter.com/frabouss" rel="nofollow noopener" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-instagram" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg></span></a></div></div><div class='code-block code-block-11' style='margin: 8px 0; clear: both;'>
</div>
<!-- AI CONTENT END 1 -->
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links">Tagged <a href="https://www.basketuniverso.it/tag/milwaukee-bucks/" rel="tag">Milwaukee Bucks</a><a href="https://www.basketuniverso.it/tag/thanasis-antetokounmpo/" rel="tag">Thanasis Antetokounmpo</a></span>	</footer><!-- .entry-footer -->
	
</article><!-- #post-402991 -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.basketuniverso.it/ufficiale-jamuni-mcneace-e-il-nuovo-centro-della-vanoli-cremona/" rel="prev">Ufficiale: Jamuni McNeace è il nuovo centro della Vanoli Cremona</a></div></div>
	</nav><div class="np-related-section-wrapper"></div><!-- .np-related-section-wrapper -->
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nba-i-protocolli-anti-covid-fermano-thanasis-antetokounmpo/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://www.basketuniverso.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.basketuniverso.it%2Fnba-i-protocolli-anti-covid-fermano-thanasis-antetokounmpo%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div><!-- #comments -->
		<div id="mup_related"></div>

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
	<section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="4"></div></div></section><section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="5"></div></div></section><section id="media_image-5" class="widget widget_media_image"><h4 class="np-block-title">Guida al mercato di Serie A</h4><a href="https://www.basketuniverso.it/guida-al-mercato-di-serie-a-2021-22/"><img width="1280" height="702" src="https://www.basketuniverso.it/wp-content/uploads/2021/07/Senza-titolo-1-3.jpg" class="image wp-image-402666  attachment-full size-full" alt="guida mercato serie a" loading="lazy" style="max-width: 100%; height: auto;" title="Guida al mercato di Serie A" srcset="https://www.basketuniverso.it/wp-content/uploads/2021/07/Senza-titolo-1-3.jpg 1280w, https://www.basketuniverso.it/wp-content/uploads/2021/07/Senza-titolo-1-3-300x165.jpg 300w, https://www.basketuniverso.it/wp-content/uploads/2021/07/Senza-titolo-1-3-1024x562.jpg 1024w, https://www.basketuniverso.it/wp-content/uploads/2021/07/Senza-titolo-1-3-768x421.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></section></aside><!-- #secondary -->

		</div><!-- .mt-container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
<div id="top-footer" class="footer-widgets-wrapper footer_column_one np-clearfix">
    <div class="mt-container">
        <div class="footer-widgets-area np-clearfix">
            <div class="np-footer-widget-wrapper np-column-wrapper np-clearfix">
                <div class="np-footer-widget wow fadeInLeft" data-wow-duration="0.5s">
                    <section id="text-17" class="widget widget_text">			<div class="textwidget"><p>BasketUniverso.it è una Testata Giornalistica Telematica &#8211; Registrata presso il Tribunale di Frosinone (Aut. n. 03/17 del 02/11/2017)<br />
Direttore responsabile: Roberto Caporilli (n. t. ODG 166102)<br />
Ed. MCCOMPANY SAS di Manelli Francesco &#8211; Partita IVA 10949370968</p>
<p>&nbsp;</p>
</div>
		</section>                </div>
                                                            </div><!-- .np-footer-widget-wrapper -->
        </div><!-- .footer-widgets-area -->
    </div><!-- .mt-container -->
</div><!-- .footer-widgets-wrapper --><div class="bottom-footer np-clearfix"><div class="mt-container">		<div class="site-info">
			<span class="np-copyright-text">
				Realizzato per BasketUniverso da Stefano D&#039;Andreagiovanni			</span>
			<span class="sep"> | </span>
			Theme: News Portal by <a href="https://mysterythemes.com/" rel="designer" target="_blank">Mystery Themes</a>.		</div><!-- .site-info -->
		<nav id="footer-navigation" class="footer-navigation" role="navigation">
			<div class="menu-footer-menu-container"><ul id="footer-menu" class="menu"><li id="menu-item-139007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-139007"><a href="https://www.basketuniverso.it/">Home</a></li>
<li id="menu-item-139008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139008"><a href="https://www.basketuniverso.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-139010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139010"><a href="https://www.basketuniverso.it/collabora-con-basketuniverso/">Collabora con noi</a></li>
<li id="menu-item-148627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-148627"><a href="https://www.basketuniverso.it/privacy-cookie-policy/">Privacy e Cookie Policy</a></li>
</ul></div>		</nav><!-- #site-navigation -->
</div><!-- .mt-container --></div> <!-- bottom-footer --></footer><!-- #colophon --><div id="np-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div></div><!-- #page -->


<style type="text/css">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</style><script type='text/javascript' id='google-invisible-recaptcha-js-before'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6LdsXpYUAAAAAHiGOsEeELvLLGojieFOjKYVya2n', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit&#038;hl=it' id='google-invisible-recaptcha-js'></script>
<script type='text/javascript' src='https://www.basketuniverso.it/wp-content/themes/news-portal/assets/js/navigation.js?ver=0.1.0' id='news-portal-navigation-js'></script>
<script type='text/javascript' src='https://www.basketuniverso.it/wp-content/themes/news-portal/assets/library/sticky/jquery.sticky.js?ver=20150416' id='jquery-sticky-js'></script>
<script type='text/javascript' src='https://www.basketuniverso.it/wp-content/themes/news-portal/assets/library/sticky/sticky-setting.js?ver=20150309' id='np-sticky-menu-setting-js'></script>
<script type='text/javascript' src='https://www.basketuniverso.it/wp-content/themes/news-portal/assets/js/skip-link-focus-fix.js?ver=0.1.0' id='news-portal-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.basketuniverso.it/wp-content/themes/news-portal/assets/library/lightslider/js/lightslider.min.js?ver=1.1.6' id='lightslider-js'></script>
<script type='text/javascript' src='https://www.basketuniverso.it/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.basketuniverso.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://www.basketuniverso.it/wp-content/themes/news-portal/assets/js/np-custom-scripts.js?ver=0.1.0' id='news-portal-custom-script-js'></script>
<script type='text/javascript' src='https://www.basketuniverso.it/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.basketuniverso.it/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>

</body>
</html>